Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

passat 1.9 TDI - kontrolka ABS, ASP

gregor200 20 Lip 2016 17:33 759 5
  • #1 20 Lip 2016 17:33
    gregor200
    Poziom 2  

    Witam, posiadam passata B5 FL 2003 rok kombi 1.9 TDI, mam poważny problem, a mianowicie podłączyłem przyczepkę i po przejechaniu około 2 kilometrów zapaliła się kontrolka od ABS i ASP i mrugają świece, oraz światła stopu są cały czas zapalone. nie działa tempomat, spalił się bezpiecznik 40. Wymieniłem czujnik hamulca, przełącznik lecz to nie pomogło. Proszę o pomoc

    0 5
  • #2 20 Lip 2016 18:19
    Kiermasz
    Poziom 19  

    Ja miałem kiedyś niespodziankę w postaci świecących się ciągle świateł postojowych oraz podświetlenia zegarów niezależnie od położenia przełącznika świateł i kluczyka stacyjki w BMW E46 po zwarciu w prawym, przednim reflektorze.
    Zgodnie ze starym indiańskim sposobem na wariującą logikę samochodu jest odłączenie akumulatora na kilka minut.
    Niezbyt fachowa ta porada i są na tym forum profesjonalni spece, jednak w moim przypadku problem ustąpił definitywnie po tej czynności. Może i tu być pomocna, więc spróbować nie zaszkodzi.
    Pozdrawiam.

    0
  • #3 20 Lip 2016 18:48
    jammerek
    Poziom 6  

    Czujnik hamulca założyłeś używany czy nowy, łatwo go uszkodzić jak nie umie się go demontować. Jak będzie wszystko sprawne świeca nie powinna migać, abs nie zawsze sam gaśnie, podłącz tester i odczytaj błędy z abs.

    0
  • #4 20 Lip 2016 21:10
    gregor200
    Poziom 2  

    podłączyłem komputer i wyskoczył błąd 16955- wyłącznik światła hamowania i błąd 17664- czujnik temperatury

    0
  • #5 20 Lip 2016 21:38
    slevy70
    Poziom 14  

    przewody w gnieździe do przyczepki sprawdzone ?
    Czy po skasowaniu błędów pojawiaja sie ponownie ? Czy przy odpiętej wtyczce czujnika przy pedale światła nie gasną ?

    0
  • #6 20 Lip 2016 21:41
    gregor200
    Poziom 2  

    gniazdo od przyczepki jest całkowicie odpięte, błedy po skasowaniu pojawiają się ponownie, po odłączeniu czujnika światła nadal się świecą

    0