Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Ursus/C-355 - Okresowy brak hydrauliki

12 Sty 2017 21:48 636 5
  • Poziom 2  
    Witam
    W moim Ursusie C-355, zdarza się że czasami nie działa hydraulika podnośnik i kiper.
    Dotychczas wszystko pięknie działało, wczoraj po odpaleniu ciągnika, załączeniu WOM-u i pompy, niem mogłem unieść solarki i pługa do odśnieżania (podpięty pod wyjście zewnętrzne), poruszałem wszystkim dźwigniami do sterowania hydrauliką kilkukrotnie gasiłem silnik, nic nie pomagało. Nagle wszystko zaczęło działać, po ok półgodziny sytuacja się powtórzyła po zgaszeniu silnika i ponownym zapaleniu hydraulika zaczęła działać. Przez ostatnie dni się to kilkukrotnie powtarzało, proszę o pomoc bo muszę odśnieżać a nie mam sprawnego sprzętu i nie wiem gdzie szukać awarii. Podobna awaria występowała w ciągniku mojego kolegi też c-355, możliwe że jest to dość popularna awaria a nie mam nikogo kto się zna na ciągnikach.
    Z góry dziekuje
    Darmowe szkolenie: Ethernet w przemyśle dziś i jutro. Zarejestruj się za darmo.
  • Specjalista Automatyk
    Kolego , a w układzie hydraulicznym ne masz przypadkiem odrobinek wody?
    Czy ta przypadłość jest również przy temperaturze powyżej zera?
  • Poziom 2  
    Wody nie powinno być olej był 2 razy zmieniany w ciągu 3,5 roku jak mam ciągnik (pierwszy raz po zakupie bo był zalany przepracowanym silnikowym, drugi raz przy wymianie pompy na nową)
    Wczoraj była przez cały dzień temperatura dodatnia a awaria 3 razy się pojawiła na 1,5 godziny roboty.
  • Specjalista Automatyk
    hamlet11 napisał:
    Wody nie powinno być olej był 2 razy zmieniany w ciągu 3,5 roku jak mam ciągnik (pierwszy raz po zakupie bo był zalany przepracowanym silnikowym, drugi raz przy wymianie pompy na nową)
    Wczoraj była przez cały dzień temperatura dodatnia a awaria 3 razy się pojawiła na 1,5 godziny roboty.


    Do rozebrania układ zaworowy.
  • Poziom 2  
    Dzięki właśnie chciałem uniknąć rozbierania całego rozdzielacza, ale chyba to jest nie nieuniknione. Będę dawać znać czy problemy zniknęły.