Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Naczepa Schmitz 2012 - Blokuje hamulce po postoju

mariusz_e 03 Feb 2017 21:28 1965 3
  • #1
    mariusz_e
    Level 7  
    Witam, mam taki problem z chłodnią Schmitz na osiach SAFa: co kilka dni w trasie po kilkugodzinnym postoju nie można ruszyć bo blokują hamulce w naczepie. Zawsze przy tym zdarzeniu zaświeca się kontrolka ABS od naczepy w ciągniku.
    Pomaga spuszczenie do zera powietrza z układu. Po napompowaniu kontrolka ABS gaśnie hamulce odpuszczają.
    Boję się aby kiedyś nie zablokowały podczas jazdy.
    Macie pomysł co to może być?
    Ethernet jednoparowy (SPE) - rozwiązania w przemyśle. Szkolenie 29.09.2021r. g. 11.00 Zarejestruj się za darmo
  • #2
    Frenzel
    Level 14  
    Warto podpiąć pod komputer i zobaczyć w czym problem. Przyczyn może być wiele od uszkodzenia elektroniki po zawieszanie się zaworów w modulatorze.
  • #3
    darfur5
    Level 33  
    Jeśli w układzie pneumatycznym masz wodę lub wodę z olejem to w minusowych temperaturach robi się kłopot. Warto sprawdzić zbiorniki sprężonego powietrza w naczepie.
  • #4
    diablo23248
    Level 27  
    Jakie jest ciśnienie na 3 obwodzie w ciągniku kiedy występuje problem?
    Czy da się wtedy wcisnąć przycisk luzownika w naczepie (czarny).
    Najprawdopodobniej naczepa nie dostaje ciśnienia na złącze zasilające i stąd kłopoty.
    Czym ciągasz tą chłodnię?