Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Ardo WD1000-Nie grzeje, nie nalewa wody, zatrzymuje się w połowie programu

tombag 10 Lut 2017 11:04 930 13
  • #1 10 Lut 2017 11:04
    tombag
    Poziom 3  

    Witam wszystkich to mój pierwszy post.

    Z pralkami nie miałem jeszcze do czynienie do dziś ;) Dużo jej używamy szczerze czekam kiedy stanie bo ma co robić, ale ona ciągle pierze i jest naprawialna :) Przyuważyłem jej dziwne zachowania już wcześniej:

    - przy wciśniętym przycisku informującym pralkę ze będzie mało prania tzn. 1/2 bębna pralka czasem nalewała full wody.
    - kilka razy nie nalewała w ogóle wody ( pranie na sucho )
    - ostatnio pralka zatrzymała się w połowie programu pomarańczowego z wodą w środku zimną (nie pamiętam temp wody) trzeba było ręcznie przeskoczyć o jeden skok na programatorze.
    Edit:
    :arrow: Dziś
    1. Pralka nie nalewa wody z ustawieniem 1/2 bębna . Z ustawieniem FULL leje aż przeleje.
    2. Nie grzeje wody

    Pomiar grzałki jej oporność po całej nocy (tzn. nie używana dzisiaj pralka). Oporność rośnie od 35K do 115K i nie zamierza się zatrzymać. Ten element w środku: nie wykazuję żadnej oporności ani piszczenia na mierniku (funkcja zwarcia miernika). Lewy element: coś tam pokazuje ale skacze raz 4K raz 9K raz 0.


    Muszę dodać, że przedwczoraj nie nalewała mi na 1/2 bębna to przeczyściłem filtr ten od przodu, który się wysuwa. Był zabrudzony po brzegi. Wyczyszczenie pomogło od razu pralka nalała pięknie wodę na 1/2 bębna. Dziś już nie działa.Słyszałem, że należy wyczyścić jakiś hydrostat, ale gdzie on jest?
    Ardo WD1000-Nie grzeje, nie nalewa wody, zatrzymuje się w połowie programuArdo WD1000-Nie grzeje, nie nalewa wody, zatrzymuje się w połowie programuArdo WD1000-Nie grzeje, nie nalewa wody, zatrzymuje się w połowie programuArdo WD1000-Nie grzeje, nie nalewa wody, zatrzymuje się w połowie programuArdo WD1000-Nie grzeje, nie nalewa wody, zatrzymuje się w połowie programuArdo WD1000-Nie grzeje, nie nalewa wody, zatrzymuje się w połowie programu




    Dla próby odpaliłem pralkę na niebieskim programie i ruszyła.

    Ten element, który jest z lewej strony grzałki - na zdjęciu czarny element z wyciągniętą wtyczką . Tak odpaliłem pralkę i ruszyła w trakcie nalewania wody założyłem tą wsuwkę na ten element czarny i jedzie dalej pralka - grzeje. Czekam aż przeleci cały program zobaczę co zrobi.

    Jak sprawdzam oporność na tym środkowym elemencie (z lewej strony grzałki) przykładając końcówki miernika włącza się programator ten mechaniczny i cyka sobie i mierzy czas normalnie.
    Ciekawe co to się dzieje :)

    0 13
  • Pomocny post
    #2 10 Lut 2017 11:12
    jaszczur1111
    Poziom 32  

    Zacznij od przepłukania układu pomiaru poziomu wody. Sam hydrostat zostaw w spokoju. Możesz delikatnie dmuchnąć w końcówkę hydrostatu, posłuchaj czy przełącza bez zacięć. Możesz omomierzem sprawdzić czy przełącza na stykach. Potem, gdy pralka bez wody w środku dmuchnij w wężyk hydrostatu i załóż na króciec hydrostatu. Musi być szczelnie. Zamelduj o efektach.

    Hydrostat znajduje się na 4-tym zdjeciu po lewej stronie (biały)

    0
  • #3 10 Lut 2017 13:27
    tombag
    Poziom 3  

    Ok więc tak:

    Po tym uruchomieniu gdy nalała wodę, grzałka grzała, grzała cały czas ale pranie nie ruszało ( może za krótko czekałem ok 10 min ) wylałem wodę i dostałem się od dołu do rurek.
    Ardo WD1000-Nie grzeje, nie nalewa wody, zatrzymuje się w połowie programu
    Niebieska strzałka - rura gruba drożna
    Czerwona strzałka - tu idzie mała rurka ( od hydrostatu ) na to białe do czarnej mniejszej rurki i dmuchając w rurkę do hydrostatu mam tak :

    lekkie dmuchnięcie: pstryk
    średnie dmuchnięcie: pstryk dalszy, kolejny
    mocne dmuchnięcie ( przytrzymanie ciśnienia ) : pstryk

    Dmuchając w tą rurkę grubszą w biały element (czerwona strzałka) było zatkane, jakos podmuchałem w obie strony i przepchałem jakieś paprochy. Czyszczenie chyba tak tylko może wyglądać bo całej rury grubej chyba się zdjąć nie da (wejście rury w bęben).

    Odpaliłem pralkę normalnie nie dmuchając w małą rurkę jak prosiłeś i nalała ładnie mało wody, teraz grzeje, czekam na dalszy rozwój sprawy. Styki przełączają na pewno na ostatnimi pstryknięciu. Reszty nie sprawdzałem (nie wiem, które z którymi mają zwierać).
    Czekałem 40 min nic sie nie nagrzało i nic sie nie prało. Dmuchnąłem w rurkę i z ciśnieniem w niej doczepiłem ją do hydrostatu - miałem nalaną wodę to jej nie dolał bo myślał ze już woda jest.

    Grzałka gdy się załączy to ma na sobie cały czas 230V. Po włączeniu grzałka trochę posyczy i cisza i tu jest ogólny STOP działania. Pewnie jest zawalona kamieniem mam b. złą wodę, którą widać od strony kabli, cieknie ruda :)

    Wymontować grzałkę?

    0
  • #4 10 Lut 2017 14:16
    tod.1977
    Poziom 23  

    Witam.
    Warto by zdemontować kubek hydrostatu i tylko w ten sposób można go będzie solidnie wyczyścić. Widzę że pralka ma 2 termostaty. Tą czarną kostkę z tyłu pralki czyli termostat warto by sprawdzić czy jest sprawny. Mogą już być problemy z programatorem skoro pralka robi sobie postoje.

    0
  • #5 10 Lut 2017 14:25
    tombag
    Poziom 3  

    Rozumiem, że mówisz o tej czarnej kostce na lewo od grzałki z dwoma kablami na wsówkę. Ta kostka nie ma zwarcia ani odporności - na zimnej pralce gdy jej jeszcze nie uruchamiałem. Gdy sprawdzam tą kostkę miernikiem czy jest zwarcie (czy piszczy) dotknięcie sądami od miernika uruchamia programator, który zaczyna działać normalnie jak by się dalej miało prać.

    tod.1977 napisał:
    kubek hydrostatu
    Czyli to okrągłe białe na górze pralki?

    0
  • #6 10 Lut 2017 14:28
    tod.1977
    Poziom 23  

    No to masz powód awarii kolego. W termostacie wypaliły się styki i nie działa prawidłowo.

    0
  • #7 10 Lut 2017 15:46
    tombag
    Poziom 3  

    Nie wiem czy dobrze rozumiem, ale podążając za instrukcja działania, która napisałeś jest ze po nagrzaniu wody ten termostat rozwiera. Lub raczej zwiera i daje sygnał by rozłączyc grzałke i dalej prać.

    Zrobiłem procedurę początku prania. Nalanie wody, program włącza grzałke i czeka na ciepła wodę. Na grzalce 230V i tak do śmierci, a woda nadal zimna. Zwierajac ręcznie styki termostatu pralka rusza dalej i na grzalce nadal 230V, a woda zimna.

    Nie pasuje, stawiam na grzałkę, że padła? Czy orientujesz się jak sprawdzić grzałke? Sprawdzić ile wat pobiera podczas grzania?

    0
  • Pomocny post
    #8 10 Lut 2017 15:55
    niewolno2
    Poziom 39  

    Grzałkę sprawdzasz omomierzem, a wartość oporności to około 30Ω, tylko odłącz ja od układu w czasie pomiaru. Z obliczeń wychodzi, że powinna mieć około 9Ω, ale są to tylko teoretyczne wyliczenia.

    0
  • #9 10 Lut 2017 16:06
    tombag
    Poziom 3  

    Dziękuję za szybką odpowiedź.

    Grzałka odłączona pokazuje opór 112K :) i rośnie. Na skali 20MΩ wynik to 7MΩ na to wychodzi ze grzałka do wymiany. Czyli wychodzi ze musze zamówić grzałkę. Nie droga 35zl. Tylko jak ja wymontować jest na niej nakrętka, ale to od kabla ochronnego i poproszę jeszcze o informację jak to wyjąć :)
    Sposób wymiany grzałki
    https://youtu.be/HdCcFsrzWYk

    0
  • Pomocny post
    #10 10 Lut 2017 16:19
    tod.1977
    Poziom 23  

    Luzujesz nakrętkę, ale nie do końca i uderzając w nakrętkę wbijasz ten gwint do środka do oporu. Następnie podważając śrubokrętem grzałkę dookoła ciągniesz ją do siebie. Nie spieszyć się z tym bo grzałka może mocno siedzieć ze względu na czas przez jaki była nie ruszana.

    0
  • #12 15 Lut 2017 11:19
    tombag
    Poziom 3  

    Ok grzałka wymieniona - działa, grzeje jak trzeba.

    Zabiorę się w wolnym czasie za czyszczenie jeszcze tego kubka od hydrostatu ( rurki od dołu )

    Po tym jak wyczyszczę kubek muszę skontrolować poziom wody jaki zostaje nalany na 1/1 i 1/2 bo coś mi się wydaje, że jest za mało i na 1/2 tak jak by tylko trochę mokre rzeczy się kręciły.

    Nowa oryginalna grzałka ma oporność 27Ohm

    0
  • #13 15 Lut 2017 12:19
    tod.1977
    Poziom 23  

    Witam.
    Nie wiem czy u Ciebie kolego nie było tak aby od początku..
    Mam 20-letniego Bosha WFA 2070 i opcji 1/2 zbiornika nie używam bo na tej funkcji nalewa śladowe ilości wody i tak było od początku. Hydrostat mam nowy a cały układ był czyszczony przy wymianie łożysk. Ten typ tak ma po prostu.:)

    0
  • #14 15 Lut 2017 18:30
    tombag
    Poziom 3  

    Ano widzisz tod.1977 to zostawiam to w spokoju nie tykam w takim razie :)Dziękuje za wszystkie podpowiedzi w sprawie pralki :) Temat zamykam - problem rozwiązany -> wymiana grzałki.

    0