Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Bosch SRV53M03EU/40 - Zapalony symbol kranika

a1topgear 19 Lut 2017 21:32 612 8
  • #1 19 Lut 2017 21:32
    a1topgear
    Poziom 8  

    Cześć,
    Mam problem ze zmywarką Bosch SRV53M03EU/40 będącą na wyposażeniu zakupionego mieszkania. Zmywarka nie działała z uwagi na uszkodzony panel sterujący (przynajmniej tak twierdził sprzedający). Po wymianie panelu i przerobieniu jednej z wtyczek zasilających go (była stopiona - wtyczka skrajna prawa na 4 pin) zmywarka ruszyła niestety po włączeniu jakiegokolwiek programu nabiera wody, podaje do komory myjącej i zaczyna odpompowywać, następnie dobiera wody i znów odpompowywuje i tak w kółko niezależnie od wybranego programu. Trwa to godzinami, po otwarciu drzwi zapala się symbol kranika.
    Po przeszukaniu forum wyszło że coś nie tak z dopływem wody i tak:
    - wyczyściłem oba elektrozawory (ten od podania wody do komory i ten od pojemnika na sól),
    - wyczyściłem zespół hydrostatu,
    - wyczyściłem płaszcz wodny,
    - wyczyściłem sitko aquastop.
    Po zabiegach objawy bez zmian.
    Z rzeczy które wzbudziły moją ciekawość - brak obracania się wiatraków w środku komory myjącej i jakiegokolwiek podania wody do komory innego niż wypływ z dna misy. Ponadto stał wirnik pompy myjącej, a blokowała go część stłuczonej szklanki. Po złożeniu nadal nie kręcą się wiatraki ani również nie widać ruchu pompy. Jakieś pomysły?

  • Pomocny post
    #2 20 Lut 2017 03:37
    mamkonto
    Poziom 14  

    Spalona wtyczka co zasilała? Czy sprawdzono styki krańcówki przy hydrostacie, czy dobrze je podłączono? Pompa teraz, swobodnie się obraca? Wykonano test, ewentualnie pomiary uzwojeń pompy.

    Warto przeprowadzić dokładna obserwację oglądając co się dzieje na krańcówkach przy pobieraniu wody, co powoduje przerwanie cyklu i spust wody, może niewłaściwe działanie hydrostatu, jaki jest stan pływaka? Czy zawór rzeczywiście odcina dopływ wody. W jakim stanie jest pływak i jego dźwignia?

    Załączniki:
  • #3 22 Lut 2017 16:15
    a1topgear
    Poziom 8  

    To tak:
    - spalona wtyczka (przewody do niej podłączone to brązowy, biały, czerwony i różowy) zasilała: Brązowy - środkowy styk krańcówki na 3 pin przy hydrostacie; Biały - styk nr 3 pompy myjącej; Czerwony - kondensator startowy pompy myjącej, Różowy - styk nr 4 pompy myjącej. Spalona wtyczka jest w sekcji kabli brązowego i białego.
    - Styki krańcówki przy hydrostacie (tje 2 pin) - jest napięcie na wtyczkach, więc podłączenie wg mnie jest ok,
    - Pompa - obraca się z lekkim oporem niestety,
    - Przerwanie cyklu i spust wody - pływak hydrostatu się podnosi (przez poziom wody w komorze) i włącza pompę spustową. Potem od nowa - zawór dopuszcza wody, pływak się podnosi i włącza pompę...
    - Pływak i dźwignia hydrostatu - po moim rozłożeniu, przeczyszczeniu i złożeniu, wygląda to prawie jak nowe. Zero uszkodzeń. Sama prawa strona zmywarki (płaszcz wodny, hydrostat, rura spustowa wody hydrostat-komora) sa wyczyszczone zgodnie z instrukcjami z forum.

  • #4 22 Lut 2017 20:13
    mamkonto
    Poziom 14  

    Jednak z odpowiedzi wynika, że wtyczka zasilała pompę, spalenie wtyczki sugeruje duże obciążenie. Może doszło do spalenia któregoś z obwodów pompy? Czy takie same objawy były na poprzednim module?

    Zastanawia mnie tylko dlaczego hydrostat miałby uruchamiać wypompowywanie wody, teoretycznie wydaje mi się, że nie powinien tego robić bez powodu. Czyli jeżeli faktycznie nie jest przekroczony poziom chyba, że krańcowkę uruchamia pływak, który przełącza też tam krańcówkę. Jednak wydaje mi się, że nie ma tu mowy o takiej sytuacji. Swoją droga czy na pompie nie ma zacieków, a pod nią śladów po wodzie lub błota?

  • #5 22 Lut 2017 22:35
    a1topgear
    Poziom 8  

    Tak jak pisałem - pompa stała, a zablokowana była przez część stłuczonej szklanki wbitej w wirnik i obudowę. Co do hydrostatu - pływak, przez za wysoki poziom wody w komorze uruchamia dźwigienką krańcówkę, a ta uruchamia pompę...
    Generalnie całość wyglądała przed moimi pracami na szczelną, podstawa zmywarki była zakurzona, nie nosiła śladów żadnych zacieków, bądź zastoisk wody.
    Co do samej pracy urządzenia - tak to wygląda:
    https://youtu.be/af-VbxGOeEg

  • #6 06 Mar 2017 19:20
    a1topgear
    Poziom 8  

    Jakieś pomysły?

  • #7 06 Mar 2017 22:02
    mamkonto
    Poziom 14  

    Czy mi się wydaje,mam wrażenie że widzę syf w płaszczu na górze po lewej stronie. Poza tym tam gdzie cieknie też jest syf.
    Wyczyścić silnym odtłuszczaczem

    Można wziąć małą kulkę z łożyska i magnesem sterować gdzie ma być doczyszczony płaszcz wodny.
    Po wszystkim zrobić dokładne czyszczenie zmywaki z pomocą specjalnego środka czyszczącego zmywarki w wysokiej temperaturze

  • #8 06 Mar 2017 23:05
    maniek475
    Poziom 23  

    Witam.

    Wygląda na to że wymieniona elektronika nie jest od tego modelu zmywarki.

    Pozdrawiam maniek475.

  • #9 25 Mar 2017 09:09
    a1topgear
    Poziom 8  

    Dorwałem panel od tego modelu i zaczęła zmywarka płukać, zmywać, suszyć - słowem działa. Teraz mam problem że nie kończy programu, tj. jak nie wsadziłem naczyń (była na pusto) to niezależnie od programu wszystko działało jak należy, a zakończenie programu sygnalizowała dźwiękiem. Po załadowaniu naczyń płucze, zmywa i suszy, ale jakby nie kończyła suszenia, tj. nie daje znać że zakończyła. Naczynia po otwarciu oczywiście są ciepłe...

 Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME