Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Opel astra J , ogrzewa szybę - samoczynnie grzeje szybę tył i lusterka

demolo123 27 Lut 2017 18:06 234 3
  • #1 27 Lut 2017 18:06
    demolo123
    Poziom 10  

    Witam...Opel Astra J ( 4 ), 2013rok, SPORTS TOURER(combi)... po odpaleniu samoczynnie grzeję szybę tylną + lusterka boczne. Ogrzewanie załącza się bez informacji załączenia diody przy przycisku ogrzewania, i działa przy każdym odpaleniu przez kilka minut.W menu komputera jest opcja automatycznie odszranianie szyby lecz opcja jest wyłączona. Zresztą gdy się tą opcję załączy, to jest informacja załączenia w postaci diody na wyłączniku ogrzewania tylnej szyby...więc to raczej nie od tego....Ma ktoś pomysły dlaczego zaczyna grzać szyba?...Ogrzewanie załącza się podczas wypalania DPF-normalna procedura podczas wypalania aby dociążyć silnik....ale dlaczego załącza po odpaleniu silnika?...Proszę o pomoc...

  • #2 27 Lut 2017 21:28
    urkotrebor
    Poziom 15  

    Już kiedyś spotkałem coś takiego w jakimś wynalazku ( niestety nie pamiętam co to było ) .
    Najprawdopodobniej chodzi o ograniczenie prądu ładowania akumulatora w celu jego ochrony .

  • Pomocny post
    #3 27 Lut 2017 22:33
    pako150
    Poziom 16  

    Tyle że tu ogrzewanie jest uruchamiane, wiec nie bardzo. Jakie widzi temperatury na climatronicu oraz liczniku ?

    Teraz zauważyłem ze napisałeś o problemie z temp.na zewnatrz. Prawdopodobnie to jest odpowiedź, na ogrzewanie.

  • #4 01 Mar 2017 20:40
    demolo123
    Poziom 10  

    pako150 napisał:
    Tyle że tu ogrzewanie jest uruchamiane, wiec nie bardzo. Jakie widzi temperatury na climatronicu oraz liczniku ?

    Teraz zauważyłem ze napisałeś o problemie z temp.na zewnatrz. Prawdopodobnie to jest odpowiedź, na ogrzewanie.


    No trop dobry :)...sprawdziłem teraz ...jest ok...problem już nie występuje... Czyli problem leżał w złym ustawieniu w opcjach Op-Coma...wchodzimy w >Body>Instrument Cluster>Outside Temperature Display...Wystarczyło zaznaczyć ( Present)....wróciło wyświetlanie temperatury na wyświetlaczu (wcześniej nie było),oraz przestał grzac tylne dzyby każdorazowo po odpaleniu.....Myślę że temat się przyda...gdzieś kiedyś ktoś miał ten sam problem...jeśli będzie czujnik temp.zewn. uszkodzony to pewnie ogrzewanie szyby i lusterek też będzie szaleć...temat zamykamy...dziękuję wszystkim.

 Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME