Elektroda.pl
Elektroda.pl
X

Search our partners

Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

citroen C5 III - przestały działać czujniki parkowania tył

krzysztof0 27 May 2017 17:20 6825 8
lampy.pl
  • #1
    krzysztof0
    Level 14  
    Witam, od niedawna mam C5 III , ostatnio wymieniał mechanik sprzęgło bo trochę szumiało jak wciskałem sprzęgło. I co się okazuje że niedawno cofam autem a tu po włączeniu wstecznego nie ma sygnału asystenta parkowania ,czujniki z tyłu też nie działają ,komputer nie zgłasza żadnych błędów ,zatem nabyłem lexię na znanym portalu aukcyjnym , odpalam diagbox (oczywiście błędów zero) wchodzę do kodowania ręcznego a tam tylko mam z czujników opcje "wspomaganie parkowania przodem" a gdzie moje tylne czujniki jak mogły nagle zniknąć? czy możliwe że coś mechanik "uwalił" jak wymieniał sprzęgło?

    będę wdzięczny za podpowiedzi ,bo jak nic nie wymyślę to czeka mnie ASO :-( ,masakra.
  • lampy.pl
  • lampy.pl
  • #3
    krzysztof0
    Level 14  
    światła od wstecznego też nie działają :-(
  • #4
    andrzej20001
    Level 43  
    No to wepnij wtyk czujnika
  • #5
    krzysztof0
    Level 14  
    andrzej20001 wrote:
    No to wepnij wtyk czujnika


    a wiesz gdzie to jest ? :-)

    PS. mechanik wymieniał mi sprzęgło może coś urwał albo nie podłączył
  • #6
    andrzej20001
    Level 43  
    Pomśl co realizuje wsteczny. I co powinno włączyć światło Cofania. Dzizus po co lexia??? Mózgu użyj
  • #7
    krzysztof0
    Level 14  
    Nie no Andrzej! , dzięki za super wskazówki i poradę!!. Tak muszę użyć mózgu.
    To będzie strzał w 10.
  • #8
    User removed account
    Level 1  
  • #9
    krzysztof0
    Level 14  
    wacmean wrote:
    Podjedź do tego mechanika i niech poprawi to czego nie zrobił... wypiął ci kostkę uruchamiającą światła cofania przy biegu wstecznym i już jej nie wsadził

    a sam nie mogę? gdzie ta kostka jest?