Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

PARKSIDE PKO 400 B2 50L - Kompresor PARKSIDE nie uruchamia się.

15 Lip 2017 12:11 4368 4
  • Poziom 8  
    Witam,
    mam problem z kompresorem PARKSIDE PKO 400 B2, 50l, 2,4kW:
    po ok. 30min pracy z przerwami podczas pompowania powietrza silnik wydał dziwny dźwięk i przestał pompować.
    Próbowałem kilka razy odłączać i podłączać do sieci - bez skutku.
    Po kliku godzinach przerwy dalej się nie uruchamia.
    Nie wydaje żadnego dźwięku.

    Kompresor nie jest już na gwarancji.
    Dotychczas był używany sporadycznie.

    Proszę o pomoc co może być przyczyną awarii.
    Dzięki.
  • Poziom 42  
    Na forum nie ma wróżek.
    Do sprawdzenia jest wiele: zasilanie, sterowanie, sam silnik.
  • Poziom 39  
    Witam.
    W pierwszej kolejności sprawdź czy dochodzi zasilanie do wyłącznika ciśnieniowego (presostatu), następnie czy po upuszczeniu powietrza włącza się (czy styki się zwierają), wychodzi napięcie na silnik. Jeżeli tak to należy dokonać pomiar uzwojeń silnika, czy nie ma przerwy na uzwojeniach.
  • Pomocny post
    Poziom 12  
    Sprawdź czy na silniku nie masz przycisku resetu termika. Spotkałem się z takim w innym kompresorze. Sam silnik, jeżeli nie ma przebicia do obudowy lub przerwy w uzwojeniach, możesz na krótko zasilić pomijając presostat. Jeżeli ruszy będziesz miał pewność że to presostat jest uszkodzony. Tylko nie użytkuj go w taki sposób, bo zrobisz bombkę ;).
  • Poziom 8  
    ekrzych napisał:
    Sprawdź czy na silniku nie masz przycisku resetu termika.

    Dzięki za wskazówkę.
    Kompresor działa.