Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Toyota Yaris 1 lift 2003 - Toyota Yaris 1 lift 2003 problem z całą elektryką

Mlody852 28 Lip 2017 09:45 843 8
  • #1 28 Lip 2017 09:45
    Mlody852
    Poziom 5  

    Witam! Posiadam Toyotę Yaris I po lifcie z 2003r. Ostatnio opuścilem szybę od strony kierowcy i już nie chciała się podnieść. Rozebralem boczek i silniczek od szyby podłączyłem na krótko do starego akumulatora aby auto nie stało na parkingu z opuszczoną szybą. Poszło bez problemu więc winę silnika można wykluczyć.
    Drugi problem polega na tym, że po włączeniu świateł radio wydaje z głośników jakby głośny trzask i radio bardzo się przycisza i bardzo charczy ale po wyłączeniu świateł wszystko wraca do normy.

    0 8
  • #2 28 Lip 2017 10:05
    JaroPC
    Poziom 16  

    Witam,
    ja sprawdziłbym styk na zacisku "-" akumulatora i pomiędzy przewodem z akumulatora oraz masą. Jeśli chodzi o szybę to można spróbować poruszać wiązką idącą z drzwi do auta. Zdarza się że tam przewody się przerywają.

    0
  • #3 28 Lip 2017 10:19
    Mlody852
    Poziom 5  

    Co masz dokładnie na myśli pisząc "pomiędzy przewodem z akumulatora oraz masą." Gdzie znajdę tą masę?

    0
  • #4 28 Lip 2017 10:21
    JaroPC
    Poziom 16  

    Od akumulatora od "-" idzie krótki przewód który jest przykręcony do metalowego profilu po prawej stronie. Chodzi mi o połączenie końcówki przewodu z profilem i samego profilu z resztą auta.

    0
  • #5 28 Lip 2017 10:49
    Mlody852
    Poziom 5  

    Okej. Idę na dół wszystko sprawdzić i dam znać

    Dodano po 22 [minuty]:

    Niestety, wszystko z tym okej, trzyma się mocno, nie jest luźne a kable całe. Jakiś inny pomysł?

    0
  • #6 17 Sie 2017 19:43
    JaroPC
    Poziom 16  

    Witam,
    temat dalej aktualny?

    0
  • #7 13 Wrz 2017 23:10
    Mlody852
    Poziom 5  

    Witam! Temat nadal aktualny

    0
  • #8 14 Wrz 2017 18:15
    JaroPC
    Poziom 16  

    Warto jeszcze sprawdzić w okolicy tablicy bezpieczników, i pod nią za tą osłoną po lewej szukając luźnych wtyczek itp. Trzeba zdjąć osłonę progu. Jest na zatrzaskach. Objawy wskazują że gdzieś nie łączy masa.

    0
  • #9 24 Wrz 2017 18:31
    Mlody852
    Poziom 5  

    A mógłbyś wytłumaczyć gdzie dokładnie tego szukać?

    0