Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Renault Laguna - Laguna 1.9 Dci Nie odpala Brak Komunikacji z ECU

pironet 07 Lis 2017 18:58 3756 23
  • #1 07 Lis 2017 18:58
    pironet
    Poziom 9  

    Witajcie.Kopię i nie potrafię doszukać sie podobnego tematu.Problem to nieodpalająca laguna 1.9dci 120km i brak komunikacji ze sterownikiem silnika.Inne instrumenty się komunikują.Jedyne do czego doszedłem to brak zasilania na świece żarowe.Niestety nie znam histori usterki bo tak zakupiłem auto.Czy moze ktoś coś podpowiedzieć?moze jakiś schemat pinów do sprawdzenia?

    0 23
  • #2 07 Lis 2017 19:01
    spinacz
    Poziom 38  

    Czyli jeszcze nie sprawdzałeś czy są wszystkie zasilania na ECU?

    1
  • #3 07 Lis 2017 19:02
    pironet
    Poziom 9  

    niestety nie bo nie mam schematu

    0
  • #4 07 Lis 2017 19:03
    spinacz
    Poziom 38  

    Bezpieczniki wszystkie sprawdzone? Jak będę przed kompem podam Ci piny zasilania. Podaj rok auta.

    1
  • #5 07 Lis 2017 19:03
    2563317
    Użytkownik usunął konto  
  • #6 07 Lis 2017 19:09
    pironet
    Poziom 9  

    rok 2004 kodu silnika teraz nie odczytam bo juz w domu jestem,który to przekażnik głowny? czytałem juz na jego temat.Wiem ze koło akumulatora,od lewej ma czarny potem trzy fiiletowe

    Dodano po 1 [minuty]:

    ok,to proszę jeszcze o te zasilania do sprawdzenia a bede miał co jutro sprawdzac bo tak to nie mam pomysłu

    0
  • Pomocny post
    #7 07 Lis 2017 19:26
    2563317
    Użytkownik usunął konto  
  • #8 07 Lis 2017 19:31
    pironet
    Poziom 9  

    na bezpiecznikach jest zasilanie a przekaznik ten pierwszy od prawej na dole fioletowy zwiera po zapłonie

    0
  • #10 08 Lis 2017 17:55
    pironet
    Poziom 9  

    brak zasilania na pinie e3,MAsa i m2 jest jak powinno

    0
  • #12 08 Lis 2017 18:02
    pironet
    Poziom 9  

    nie,tylko na e3.pomyli lem sie wczesniej.nie mam na e3 zasilania

    1
  • #13 08 Lis 2017 18:21
    marfur30
    Poziom 17  

    Sprawdź wiązkę pomiędzy E3 a przekaźnikiem głównym.

    Sorki pomyłka E3 idzie po zapłonie , przez bezpiecznik tylko nie wiem jaki numer , bo na schemacie mi nie pisze.
    Sprawdź jeszcze raz dokładnie bezpieczniki w komorze silnika i pod deską.

    0
  • #14 08 Lis 2017 19:11
    pironet
    Poziom 9  

    rozebrałem wtyczkę i nie mam tam w ogłe kabla na tym pinie,mam tez trochę inne wtyczki nr sterownika to 0281011723

    1
  • #15 08 Lis 2017 19:59
    spinacz
    Poziom 38  

    Sprawdź z PW, może faktycznie być różnica.

    0
  • #16 10 Lis 2017 07:03
    pironet
    Poziom 9  

    okazało sie ze padniety jest sterownik,podmieniłem na taki sam i jest komunikacja.pytanie jak teraz imo wył.są równierz błedy df017 df098 df238 df192

    0
  • #18 10 Lis 2017 11:22
    pironet
    Poziom 9  

    no a co z tymi błedami?imo ogarne ale marti mnie bład przekaznika

    0
  • Pomocny post
    #19 10 Lis 2017 17:11
    marfur30
    Poziom 17  

    Z tymi błędami powinien zapalić jak ogarniesz immo.

    DF017 Obwód sterowania modułem grzania wstępnego
    DF098 Obwód czujnika temperatury paliwa
    DF238 Obwód przekaźnika grzałki nurkowej nr 3
    DF192 Według mojego opisu jest to błąd z benzyniaka sterowanie cewką 1 cylindra.

    0
  • #20 11 Lis 2017 08:02
    pironet
    Poziom 9  

    czy df017 to nie bład czujnika wału korbowego?

    0
  • #21 11 Lis 2017 23:20
    kamiloskop
    Poziom 22  

    Tak się przyglądam i czytam te wasze propozycje błędów i widzę trzeba zrobić loterie chyba co za błąd występuje zamiast zrobić konkret diagnostykę odpowiednim sprzętem.

    0
  • #22 13 Lis 2017 12:12
    pironet
    Poziom 9  

    najpierw robię sterownik,dzis bedzie gotowy,potem kasowanie błedów i sprawdze jak wyglądaja dane przy rozruchu.najgorsze jest to ze nie pali nawet na plaka.

    0
  • #23 14 Lis 2017 18:57
    pironet
    Poziom 9  

    imo ogarnięte,brak ciśnienia na pompie niestety.

    0
  • #24 14 Lis 2017 20:57
    daras41
    Poziom 25  

    Sprawdź czy zawór w pompie wysterowany.

    0