Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Usterka elektroniki Megane II 1.4 benzyna 2006 rok

04 Lut 2018 18:15 1371 12
  • Poziom 5  
    Witam od czasu do czasu w aucie podczas jazdy zapala mi się pomarańczowy klucz i informacja na komputerze usterka elektroniki ... co może być tego przyczyna ? Dodam jeszcze że po jakimś czasie gaśnie jest spokoj i znowu się zapala .. Oczywiście nie ma to żadnego wpływu na auto nic się nie dzieje Ale sam fakt że zapala błąd informacja na kompie jest dziwne jeżeli.ktos miał podobny problem proszę o informacje z góry dziękuję.
  • Poziom 21  
    Bez odczytania kodu błędu komputerem będzie trudno. Może to być np problem z immobilizerem itd także trudno powiedzieć bez podpięcia i odczytu błędów
  • Pomocny post
    Poziom 21  
    Uszkodzony termostat wystarczy i także temperatura nie będzie na środku. Łatwo sprawdzić termostat tzn jak odpalisz rano i odczekasz te 5-10 minut i dotkniesz chłodnicy i jeśli będzie letnia mimo że wskazówka temperatury odchyli się tylko troszkę to termostat do wymiany czyli jest otwarty cały czas nie zamyka się. Dobry termostat otwiera się dopiero po osiągnięciu odpowiedniej temperatury np 70-80 stopni.
  • Poziom 33  
    damiansloma1 napisał:
    Rozumiem podłącze to napiszę a tak na marginesie to normalne jest że temperatura nie jest na środku ?

    A ma być na środku ? Komputer i kontrola temperatury płynu chłodzącego.
    Na moje oko jest dobrze :D
    .
    damiansloma1 napisał:
    od czasu do czasu w aucie podczas jazdy zapala mi się pomarańczowy klucz i informacja na komputerze usterka elektroniki

    Posiada czujnik deszczu i nasłonecznienia ? Działa prawidłowo ?
  • Poziom 5  
    Szczerze mówiąc nie Wiem sprawdzę Ale.na pewno nie działają.mi spryskiwacze dodam że sprawdzałem mechanizm ( pompka) która działa prawidłowo ( wyciągnięty został i pod akumulator podłączony) A spryskiwacze jak nie działały tak nie działają ... może to być tez przyczyna tego błędu elektroniki ?
  • Poziom 21  
    raczej mało prawdopodobne. Zobacz czy z przełącznika spryskiwaczy Ci idzie + do samej pompki. Najprędzej będzie winy bezpiecznik lub sam przycisk. Po drugie zrobił byś wkońcu diagnostykę komputerową i się dowiesz dokładnie czego dotyczy błąd
  • Poziom 43  
    mateov3000 napisał:
    Zobacz czy z przełącznika spryskiwaczy Ci idzie + do samej pompki.

    Nie masz pojęcia to po co piszesz głupoty? Pompkę spryskiwaczy włącza UPC a polecenie dostaje w postaci cyfrowej.
  • Poziom 33  
    milejow napisał:
    mateov3000 napisał:
    Zobacz czy z przełącznika spryskiwaczy Ci idzie + do samej pompki.

    Nie masz pojęcia to po co piszesz głupoty? Pompkę spryskiwaczy włącza UPC a polecenie dostaje w postaci cyfrowej.

    Hmm! Hmm! :D
    Niestety milejow ale nie masz racji . :cry: Pompka spryskiwaczy to jedyny element sterowany z przełączników pod kierownicą w formie prądowej , czyli "+"/"-" na zmianę :|


    damiansloma1 - nie działający spryskiwacz nie generuję żadnych komunikatów
  • Poziom 43  
    Nie pozostaje mi nic, jak tylko przeprosić zainteresowanych a miałem pewność, że kiedyś tam psikałem sobie na szybę przy pomocy delfaja. Jednak macie rację bo schematy też ,,mówią,, to samo
  • Poziom 21  
    milejow napisał:
    Nie pozostaje mi nic, jak tylko przeprosić zainteresowanych a miałem pewność, że kiedyś tam psikałem sobie na szybę przy pomocy delfaja. Jednak macie rację bo schematy też ,,mówią,, to samo



    Przeprosiny przyjęte :D haha
  • Poziom 21  
    Skasuj błędy pojeździj trochę i zobaczysz co wróciło bo niektóre błędy pewnie stare które zostały np po wymianie tłumika lub innych napraw.
    Co do odpalania na hamulcu błąd masz nawet że obwód zwarty więc prawdopodobnie czujnik pod pedałem do wymiany.