Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

[Solved] Movano 2,5 dci G9u - Auto po remoncie silnika nie chce odpalic

25 Jul 2018 19:37 933 12
  • Level 4  


    Witam wszystkich ,Pacjent Movano 2,5 Dci 2007 Po generalnym remoncie silnika nie chce odpalić (uwaga pali na Plaku i bardzo kopci na biało )zero błędów ,300 bar na listwie wtryski dostają paliwo ,ludzie pomocy bo pomysły mi się skończyły !!!!!!!

    Dziękuję pozdrawiam
  • Helpful post
    Level 20  
    rozrząd przestawiony o 180st.
  • Helpful post
    Level 20  
    Możliwe bo czujnik wałków jest przy pompie. Jak nie chcesz rozbierać rozrządu to przedłuż wtyczki do wtrysków i zamień 1 z 4 oraz 2 z 3 (ale to rzeźba i nie polecam, bo następny mechanik może mieć problem jak o tym nie wie).
  • Level 4  
    invisibleman wrote:
    Możliwe bo czujnik wałków jest przy pompie. Jak nie chcesz rozbierać rozrządu to przedłuż wtyczki do wtrysków i zamień 1 z 4 oraz 2 z 3 (ale to rzeźba i nie polecam, bo następny mechanik może mieć problem jak o tym nie wie).



    sprawdza jutro ale raczej rozbiorę i sprawdzę rozrząd jeszcze raz,kurde ale ustawiałem go z blokad ,sprawdzę i sie odezwę dzięki za pomoc kolego
  • Moderator of Cars
    invisibleman wrote:
    Możliwe bo czujnik wałków jest przy pompie. Jak nie chcesz rozbierać rozrządu to przedłuż wtyczki do wtrysków i zamień 1 z 4 oraz 2 z 3 (ale to rzeźba i nie polecam, bo następny mechanik może mieć problem jak o tym nie wie).
    Kolego, to żart jest? tak zapytam - bo w przypadku diesla ułamki milimetra skoku tłoka się liczą w przypadku kąta wtrysku, a ten z kolei musi być skorelowany z rozrządem - czyli czasami otwarcia zaworu?
  • Level 23  
    Kolega invisibleman dobrze celuje. Nie rozrząd a pompa jest źle ustawiona. Załóż blokadę wału i odkręć czujnik przy pompie. W okienku powinna być widoczna "krótka kreska". Jak widzisz długą lub żadnej to poprawiaj.
  • Level 35  
    Wyciągnij czujnik, który czyta z koła pompy wysokiego ciśnienia. Ustaw rozrząd i powiedz którą linie widzisz. Poszukaj dokładnie na elektrodzie tematów było sporo odnośnie nie palenia po złożeniu silnika.
    Kolega wyżej mnie ubiegł
  • Helpful post
    Level 20  
    Jak obrócisz wałki rozrządu o 180st to zawory nie spotkają się z tłokami tylko wtrysk wypada w innym cyklu - stąd biały dym przy uruchamianiu na plaka. Czujnik jest w miejscu oznaczonym strzałką i dla sterownika jest wszystko ok. Foto moje (w tym przypadku miałem do czynienia właśnie z pacjentem któremu ktoś przedłużył przewody do wtrysków i wszystko obrócił).
    Movano 2,5 dci G9u - Auto po remoncie silnika nie chce odpalic
  • Moderator of Cars
    A kto potem dojdzie z tym do ładu, skoro ida takie kombinacje? Przy pompie jest czujnik fazy - wskazujący który cylinder aktualnie jest w cyklu sprężania - owszem, przy obróceniu wałków o 180 stopni cykl przeskoczy o dwa cylindry - z 1-go, na 4. Tyle że gdyby była aż taka różnica to silnik w ogóle by nie odpalił - za cholerę nie dojdzie do zapłonu w cylindrze który nie spręża.
  • Level 39  
    robokop wrote:
    Tyle że gdyby była aż taka różnica to silnik w ogóle by nie odpalił - za cholerę nie dojdzie do zapłonu w cylindrze który nie spręża.

    Święta prawda - jak nie spręża 1 to 1 nie pali ale w tym czasie spręża 4 i tam plak wybuchnie chociaż edc podaje wtrysk ropki na 1. Sprężana ropka z 1 zaczyna parować ale nie wybucha tylko wylatuje wydechem w postaci białego dymu. Gdyby dać więcej plaka to i ta.wtryśnięta ropa zaczęła by wybuchać ale to mało pozytywny efekt dla ucha.