Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Mercedes Benz E240 (w210) - Nie kręci rozrusznikiem, temp. -38 i service

18 Mar 2019 11:01 264 3
  • Poziom 15  
    Witam,

    Wujek mechanik ma problem z Mercedesem E240 i poprosił mnie o pomoc.
    Otóż wujek robił przy nim blacharkę i mówił że pewno dnia chciał odpalić auto i rozrusznik już nie zakręcił.
    Po podłączeniu rozrusznika na "krótko" to kręci.
    Natomiast pokazuje temperature -38st. oraz SERVICE oraz włącza się wentylator.
    Może ktoś spotkał się z podobnym problemem i pomoże mi zdiagnozować.
    Tylko jest problem że nie mam dostępu do tego samochodu na codzień, dopiero jak będę miał jakieś wskazówki to podjadę i sprawdzę.
    Bardzo proszę o pomoc.
    Pozdrawiam
  • Poziom 36  
    Czujnik temperatury do wymiany.
  • Poziom 15  
    A który to czujnik?
    Jaką rezystancję ma sprawny czujnik? Chciałbym go sprawdzić dla pewności przed wymianą.
    A czy to możliwe że przez uszkodzony czujnik temperatury zewnętrznej może komputer blokować odpalenie auta?
    Coś mi się nie wydaje.
  • Poziom 15  
    Witam,

    Czujnik temperatury zewnętrznej już działa, poprostu nie był wysunięty do końca w kostce. Ale niestety dalej nie kręci rozrusznik, tylko po przekręceniu rozrusznika kręci się na maxa wentylator chłodnicy, i na desce pokazuje się trojkat z wykrzyknikiem i napis „Service due now”.
    Co mogę jeszcze sprawdzić bez podłączenia komputera.