Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Citroen Berlingo 1.9D - czujnik zapięcia pasów działa niestabilnie

28 Mar 2019 23:17 573 4
  • Poziom 14  
    Mam problem z Berlingo 1.9D DW8B 2003; po odpaleniu silnika pika tak jakby pasy były nie zapięte, mimo że są zapięte.
    Sprawdziłem zamek pasa i jest sprawny, przerywa obwód, wtyczka pod siedzeniem także styka, napięcie na wtyczce to 2,5V; po zwarciu zanika, kontrolka pasów nie zapala się a powinna.
    Czasami kontrolka świeci, po zapięciu pasa gaśnie i już nie zapala się ale nadal pika alarm, co jest bardzo denerwujące. Gdzie może być problem? Czy BSI ma bezpośrednie połączenie z zamkiem pasa?
  • Poziom 29  
    Obstawiam właśnie BSI... zaczyna szaleć.
    Do dobrego speca ogarniającego kaprysy francuzów i niech ci to wszystko powypina a przede wszystkim ten irytujący pipczyk pikający o każdym komunikacie, szczególnie irytujący w przyp. pasów.
  • Poziom 14  
    Wyjąłem dziś siedzenia i wiązka wydaje się ok, zauważyłem, że na wertepach jakby częściej pikało może jest gdzieś kabel przetarty.

    Może ktoś wie który kabel od czujnika pasów wchodzi do BSI? Sprawdził bym ciągłość jeśli kabel jest dobry to chyba tylko awaria BSI została.
  • Poziom 14  
    Kontrolka zapięcia pasów już działa ale nadal pika po odpaleniu i podczas jazdy.
    Jest dokładnie jak na tym filmie po odpaleniu zapika 3 razy ale potem podczas jazdy też pika dlaczego tak się dzieje?
    https://youtu.be/bLfybCdlNAM