Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Hotpoint Ariston EBYH 18323 F - góra lodówki przestała chłodzić itd.

24 Kwi 2019 23:07 1224 13
  • Poziom 15  
    Witam.
    Temat dla mnie dość dziwny, dlatego szukam i spytam, może ktoś się spotkał z takim zjawiskiem. Lodówka Hotpoint Ariston EBYH 18323 F03 VEMB 9c, 5 lat.
    Dwa dni temu góra lodówki przestała chłodzić. Dół czyli zamrażarka działała bez zarzutów. Wczoraj zamrażalnik przestał również działać. Od tego czasu w lodówce coś stukało na wysokości środkowej półki w zamrażarce. Lodówka została wyłączona.

    Dziś zjawił się serwisant i włączył lodówkę po ok 16 godz. przerwy.
    Diagnoza: uszkodzony kompresor, nie opłaca się naprawiać. Od czasu jego wizyty lodówka była w prądzie.

    Jak już szykowałem się do wynoszenia tego co zostało okazało się, że lodówka pracuje normalnie. Znaczy może normalnie to źle określenie, chodzi o to, że góra chłodzi (ustawione +6°C, ale jest +4°C), a dół mrozi (ustawione -18°C, a jest -10°C). Tył lodówki czyli kratownica normalnie się nagrzewa.
    Słychać, że lodówka pracuje i od czasu do czasu coś się w niej przelewa.

    Dla sprawdzenia działania włączyłem opcję super freeze i wydaje mi się, że silnik w tym momencie przestał działać. Wtedy lodówka przestała pracować czyli chłodzić i sprawa wyglądała jak przedtem.

    Po jej wyłączeniu i załączeniu po ok. 5 min działała normalnie. Jest już dość późno i nie wiem czy dobrze zrobiłem, ale wyłączyłem lodówkę myślę na jakieś 24h, żeby się porządnie rozmroziła. Dodam jeszcze, że od pół roku co jakiś czas mieliśmy problem i to jak się domyślam z wentylatorem za szufladami w zamrażarce. Chodzi o to, że co jakiś czas było słychać jakby wiatrak uderzał o lód. Po otwarciu górnej szuflady i dość mocnym jej zamknięciu problem znikał na kilka dni. Wiem, że siłowe rozwiązanie to zły pomysł, ale był skuteczny. Lodówka niby no Frost, a jednak gdzieś coś się zbierało.

    Czy jest możliwość, że podczas wyciągania lodówki coś się przetkało i znów będzie działać normalnie. Macie jakiś pomysł co może być przyczyną takiej pracy?
    Szczerze przyznam, że obawiam się zostawić teraz lodówkę włączoną.
    Darmowe szkolenie: Ethernet w przemyśle dziś i jutro. Zarejestruj się za darmo.
  • Specjalista AGD
    Yoo! napisał:
    od pół roku co jakiś czas mieliśmy problem z jak się domyślam wentylatorem za szufladami w zamrażarce.
    Chodzi o to,że co jakiś czas było słychać jakby wiatrak uderzał o lód.
    I tu może być powód awarii (a nie sprężarka). Jeżeli rozmrożenie przez 35 - 40 godzin pomoże, to do sprawdzenia układ rozmrażania.
  • Specjalista AGD
    Yoo! napisał:
    Mogę rozkręcić tą obudowę i zobaczyć jak to w środku wygląda?
    Tak, ale po rozmrożeniu.
  • Poziom 32  
    Ostatnia rzecz do sprawdzenia, to czy na szarym i czarnym pojawia się napięcie w momencie wyłączenia agregatu. W tym celu zamknij drzwi, włącz zasilanie, poczekaj aż komora się schłodzi i agregat wyłączy. Sprawdź napięcie. Uwaga! Tam będzie napięcie sieciowe. Jak będzie napięcie to pomacaj grzałkę, powinna być odczuwalnie ciepła.
  • Poziom 15  
    Po powrocie do domu załączyłem ją na nowo. Włączyła się dopiero po ok. 10min., (ale to chyba normalne). Po upływie ok 30min lodówka nadal pracowała. Wrócę to zobaczę czy już się wyłącza. Dzięki za odpowiedzi

    Edit:
    Niestety na chwilę obecną nie mam miernika, w którym urwał mi się kabelek, ale sprawa wygląda następująco:
    Lodówka chłodzi, zamrażalnik mrozi. Nie wiem skąd te "anomalia", czyżby rozmrożenie lodówki pomogło na tyle, że działa ona teraz bez problemu?