Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Mazda 6 2.0 - Luźny kabel, a kłopoty z odpaleniem

02 Lip 2019 12:00 255 3
  • Poziom 2  
    Witam Szanownych Ekspertów :)

    Od wczoraj mam problem z moją Mazdą 6 2.0 2004 r. z gazem.
    Do tego feralnego dnia nie było żadnych problemów z odpaleniem, paliła od strzała.
    Zostawiłem ją w czwartek popołudniu, spróbowałem odpalić i...cisza.
    Po przekręceniu kluczyków praktycznie wszystko działa, tj. kontrolki, światła, radio, klimatyzacja, szyby.
    Przekręcam kluczyk, słyszę jedno cyknięcie dobiegające z maski, jak mniemam z przekaźnika i tyle. Rozrusznik ani drgnie, nie cyka, nie kręci, nic.
    Na desce widzę, że szybko mruga kontrolka immobilizera.
    Podpinam mojego prymitywnego elma na bluetooth, zero błędów.
    Pomyślałem, że może akumulator ale te 12,25 V ma, wsadziłem dla pewności drugi z 12,7 V, bez skutku. Spróbowałem odpalić na kable, to samo.
    Gdzie przeczytałem, że warto postukać rozrusznik ale albo za słabo stukam albo to nie pomogło :)

    Jedyny trop jaki mam na chwilę obecną to ten luźny przewód obok filtra powietrza (zaznaczyłem strzałkami). Wygląda, że idzie z okolic deski rozdzielczej ale czy i gdzie to powinno być wsadzone/wkręcone to nie mam pojęcia. Jeśli ten przewód nie jest winny to gdzie jeszcze szukać? Jestem laikiem ale multimetr mam i potrafię wykonywać w miarę precyzyjne polecenia :)

    Z góry dziękuję za pomoc :) Mazda 6 2.0 - Luźny kabel, a kłopoty z odpaleniem
  • Pomocny post
    Poziom 41  
    Luzny kabel od włącznika maski dla alarmu.Zobacz co się dzieje z prądami przy samym rozruszniku....
  • Poziom 2  
    bubu1769 napisał:


    Bardzo dziękuję, mamy krok do przodu.
    Kod B2103: Coil not connected.

    Sprawdzę opór na cewce i wtyczce, bo to ewentualnie sam mogę wymienić.
    Co jeszcze mogę sprawdzić w drugiej kolejności?
    Najgorzej chyba z kablami, które idą od skrzynki z bezpiecznikami do cewki, bo widzę, że są połączone z instalacją gazową i sam ich nie wymienię. Pewnie tam też może być jakaś przerwa.