Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Brak sygnałów / Cyfrowy Polsat / Częstotliwość ~11000 MHz

08 Wrz 2019 13:02 186 7
  • Poziom 2  
    Witam,

    zainstalowalem cyfrowy polsat. Po aktywacji uzyskałem dostęp do części kanałów. Do pozostałej części dostępu brak. Po przeanalizowaniu informacji o sygnale zauważyłem fakt, że kanały o częstotliwości większej niż 12000 MHz maja jakość i moc sygału powyżej 80%, pozostałe, (pomiędzy 10500 MHz do 11500Mhz) mają jakość imoc na poziomie 0%.

    W czym może tkwić problem? O czym mówi ten parametr częstotliwości kanału i co może wpływać na to?

    Dzieki z góry za pomoc!

    Brak sygnałów / Cyfrowy Polsat / Częstotliwość ~11000 MHzIMG_201909...125154.jpg Download (1.99 MB) Brak sygnałów / Cyfrowy Polsat / Częstotliwość ~11000 MHzIMG_201909...124543.jpg Download (2.7 MB)
  • Poziom 35  
    YanCho14 napisał:
    pomiędzy 10500 MHz do 11500Mhz) mają jakość imoc na poziomie 0%

    W obydwu polaryzacjach?
    Dekoder poprawnie skonfigurowany pod zamontowany konwerter?
    https://youtu.be/tmu-HkPoNDo?t=84
  • Poziom 2  
    Tak, w obu polaryzacjach.

    O jaką konfigurację dekodera chodzi? Przeszedłem przez proces instalacji i ustawiłem tryb konwertera uniwersalny.

    Dekoder to EVOBOX HD.
  • Poziom 35  
    YanCho14 napisał:
    ustawiłem tryb konwertera uniwersalny

    Jeżeli taki typ LNB masz zamontowany na antenie, to OK. Wówczas wyglądałoby na jego uszkodzenie (dolne pasmo 10700 - 11750 MHz).
    Sprawdź Evobox-a na innej (sprawnej) instalacji sat lub inny dekoder na swojej instalacji.
  • Poziom 37  
    Witam,
    zle ustawiona antena a dokladniej nie precyzyjnie,
    mam identyczny problem, zwlaszcza jak np, z dach spadnie snieg i delikatnie ruszy sie antena - efekt:
    - kanaly w polaryzacji V znkaja a w polaryzacji H sa nadal OK,
    Identyczny efekt gdy nadchodzi burza, najpierw trace te w polaryzacji V.
    Pozdrawiam
  • Poziom 2  
    viayner napisał:
    Witam,
    zle ustawiona antena a dokladniej nie precyzyjnie,
    mam identyczny problem, zwlaszcza jak np, z dach spadnie snieg i delikatnie ruszy sie antena - efekt:
    - kanaly w polaryzacji V znkaja a w polaryzacji H sa nadal OK,
    Identyczny efekt gdy nadchodzi burza, najpierw trace te w polaryzacji V.
    Pozdrawiam


    Z tym, że u mnie to kwetia częstotliwości jedynie, a nie polaryzacji... Przy wyższej czętotliwości polaryzacja nie ma znaczenia (wszystko OK), tak samo jak przy niższej (nie ma sygnalu)

    Dodano po 47 [sekundy]:

    _kli_ napisał:
    YanCho14 napisał:
    ustawiłem tryb konwertera uniwersalny

    Jeżeli taki typ LNB masz zamontowany na antenie, to OK. Wówczas wyglądałoby na jego uszkodzenie (dolne pasmo 10700 - 11750 MHz).
    Sprawdź Evobox-a na innej (sprawnej) instalacji sat lub inny dekoder na swojej instalacji.


    Dekoder odebrany z CP, dopiero co zainstalowany...Więc raczej kwestia konwertera...
  • Poziom 43  
    Daj zdjęcia innych częstotliwości z uwzględnieniem polaryzacji i H i V.
    Podane przykłady mogą świadczyć, że masz problem z V a więc skos.
  • Poziom 2  
    Okazało się, że obie polaryzacje na niskim paśmie nie były podłączone na multiswitchu....