Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Passat B4 - centralny zamek

Andrzej18 26 Wrz 2005 22:26 7809 9
  • #1 26 Wrz 2005 22:26
    Andrzej18
    Poziom 12  

    Problem polega na tym iż gdy podłączę lewą klamkę do centralnego zamka to przestaje działać cały zamek centralny. Jak klamka jest odłączona to jest wszystko ok - rygluje drzwi z pilota od alarmu. Co jest z tą klamką nie tak? Spotkał się ktoś z takim problemem? Dodam jeszcze że klamka była wymieniana bo nie pasuje wkładka do kluczyka i to jest drugi problem. Można rozebrać wkładkę i podpiłować zapadki aby kluczyk pasował????
    Z góry dzięki!!!

    0 9
  • #2 26 Wrz 2005 23:50
    Tomek665
    Poziom 28  

    Widocznie twój sterownik c-zamka nie jest przystosowany do pracy z dwoma rodzajami sterowania czyli centralki alarmu i siłownika sterującego w drzwiach. Musisz więc zmienić sterownik albo odłączyć sterowanie drzwi i sterować wszystkie drzwi jedynie pilotem

    0
  • #3 27 Wrz 2005 00:15
    Andrzej18
    Poziom 12  

    Zapomniałem dodać że prawa klamka działa jak należy czyli mogę auto zamknąć z kluczyka i z pilota więc chyba to nie jest wina sterownika

    0
  • #4 27 Wrz 2005 00:33
    Tomek665
    Poziom 28  

    Powiedz czy usterka powstała sama z siebie czy po jakiejś przeróbce?

    0
  • #5 27 Wrz 2005 00:41
    Andrzej18
    Poziom 12  

    Tego to nie wiem bo jak auto kupiłem to lewa klamka była odłączona, jak ją podłączę to nie dzieła centralny. Tylko tyle wiem że klamka była zmieniona bo nie pasuje wkładka do kluczyka

    0
  • #6 27 Wrz 2005 01:46
    yasiu.brzeg
    Poziom 29  

    A klamka nie podaje 2 mylnych sygnałów? Może jest poprostu uszkodzony stycznik.

    0
  • #7 27 Wrz 2005 19:25
    chodkii
    Poziom 13  

    sprawdz mikrowyłącnik przy klamce a moze wkładka pasuje tylko stoją zapadki u mnie też kluczyk nie pasował do prawej wkładki bo zaqpadki stały dęba (zasniedziałe)ale po rozebraniu i oczyszczeniu było ok

    0
  • #8 27 Wrz 2005 20:39
    JAFO
    Poziom 25  

    Można napisać 100 odpowiedzi, ale jak nie sprawdzisz tego, co na schemacie, to długo trzeba będzie podpowiadać.
    Posprawdzaj a napewno znajdziesz.

    Wg mnie mogą szwankować styki w klamce/błędne,kombinowane podłączenie przewodów klamki.
    Posprawdzaj, czy kolory i połączenia ze schematu zgadzają się z prawdą.

    1
  • #9 27 Wrz 2005 20:54
    JAFO
    Poziom 25  

    Teraz przyjrzałem się schematowi.
    Cudów nie ma, mikrostyki w klamkach prawej i lewej połączone są równolegle, więc tylko okablowanie wchodzi w grę (no i poprawne działanie mikrostyków z obu stron.
    Musisz wyprostować i po bólu.

    0
  • #10 27 Wrz 2005 22:09
    Andrzej18
    Poziom 12  

    OK Dzięki wszystkim może znajdę jutro trochę czasu to rozbiorę i przejrzę. Dam znać co i jak.

    0