Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Nowa antena siatkowa i problem z odbiorem

01 Paź 2005 11:24 1635 4
  • Poziom 12  
    Kupiłem sobie nową antenę siatkową http://www.dipol.com.pl/sklep/a0024.htm i zamontowałem ją w miejsce starej anteny siatkowej która już trochę pordzewiała. Nowa antena odbiera mi tylko TVP2, TVP Lublin i ze średnią jakością TVN. A jak wyjmę zasialacz od anteny to pojawia się TVP1 i POLSAT lecz w nie najlepszej jakości, podczas programowania kanałów w TV często wyskakuje mi właśnie TVP2 i TVP Lublin czy to może wina za dużego wzmocnienia ?

    Stara antena kiedyś odbierała mi TVP1, 2, Lublin, Polsat, TVN i słabo TV4, chciałbym uzyskać takie kanały na nowej antenie.

    Mieszkam 20 km na połudnnie od Lublina i sygnał mogę odbierać z 2 nadajników, jednego w piaskach a drógiego w Bożym Daże.

    Proszę o pomoc.
    Darmowe szkolenie: Ethernet w przemyśle dziś i jutro. Zarejestruj się za darmo.
  • VIP Zasłużony dla elektroda
    na 100% wzmacniacz mo zbyt mocne wzmocnienie i co za tym idzie wzbudza sie.napewno zauwazyles ze kanaly nie sa na swoim miejscu.zmien wzmacniacz na nieco slabszy,albo zmnejsz napiecie w zasilaczu no okolo 9v,a napewno sie poprawi.siatki tak maja.pozdro.
  • Poziom 12  
    Wymienię stabilizator w zasilaczu z LM78L12 na LM78L09
  • VIP Zasłużony dla elektroda
    najlepiej,ale tak na szybko mozesz wpiac opornik kilkaset ohm tak zeby bylo kolo 9v i sprawdz.mi zawsze sie udawalo.nara.
  • Poziom 15  
    Najlepiej wymień wzmacniacz np. na APS-03 skoro już o dipolu mowa.
    Pozdrawiam