Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Dlaczego router Dasan H64OGW nie widzi dekodera Arris VIP 1113M?

NikTaki 24 Dec 2020 14:06 513 3
  • #1
    NikTaki
    Level 8  
    Cześć,

    Moja "sieć" internetowo-telewizyjna składa się z routera do którego podłączone są dwa dekodery TV (8-żyłowy UTP na RJ45) na portach "telewizyjnych" nr 3 i 4. Porty 1 i 2 na routerze służą do podłączenia internetu. Problem w tym, że jeden dekoder pokazuje brak sygnału od routera. Dzieje się tak na obu portach, które są sprawne (drugi TV działa). Wydawałoby się więc, że jest problem z instalacją, lecz podłączając się w tej instalacji (w której występuje problem) bezpośrednio do TV komunikacja jest... winę zatem zrzuciłem na dekoder TV, lecz po podmienieniu drugiego (który działa w innym miejscu i na wszystkich portach) komunikacji dalej nie ma. Z czym związany może być problem?

    Dane:
    router - Dasan H64OGW
    dostawca - lokalny, sieć światłowodowa
    dekodery - Arris VIP1113M

    z góry dziękuję,
  • #2
    jimasek
    Moderator of Networks, Internet
    Te dekodery masz od dostawcy internetu? Dzwoniłeś do niego jak masz skonfigurowany modem/router światłowodowy czy aby obydwa porty TV są w odpowiednim VLAN-ie?
  • #3
    NikTaki
    Level 8  
    Tak, od dostawcy, wczoraj działało wszystko poprawnie, problem zaczął się od kiedy podłączyłem internet pod TV na wieczór (jeden kabel UTP). Teraz nie mogę dodzwonić się na infolinię (prawdopodobnie kwestia dnia)
  • #4
    jimasek
    Moderator of Networks, Internet
    Zrób reset urządzenia do ustawień fabrycznych powinien pobrać sobie poprawną konfigurację z sieci i sprawdź czy coś się zmieniło. No chyba że uszkodziłeś port ethernet.