Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Toyota Carina 2,0 td 90 KM Problem z ładowaniem akumulatora

Piotr KLomfas 14 Lis 2005 11:49 1885 4
  • #1 14 Lis 2005 11:49
    Piotr KLomfas
    Poziom 14  

    Kupiłem nowy akumulator ale alternator ładuje mi 13,8 V. Ile prawidłowo wynosi ładowanie w tym modelu? Jakie mogą być przyczyny takiego ładownia?

    0 4
  • #2 14 Lis 2005 12:39
    arko
    Poziom 15  

    Normalnie podczas ladowania napiecie na zaciskach akumulatora powinno wynosic od mniej wiecej 13,6V do max 14,4V.
    Jesli masz podczas ladowania 13,8V to jest jak najbardziej poprawne.
    W kazdym modelu samochodu z instalacja 12V jest tak samo bez zwgledu na marke i model.
    Masz jaki problem np z rozruchem?

    0
  • #3 14 Lis 2005 13:34
    Piotr KLomfas
    Poziom 14  

    Rano mi cięszko zapala? Czy może mi go coś rozładowywać?

    0
  • #4 14 Lis 2005 13:46
    arko
    Poziom 15  

    Na wylaczonym silniku z wylaczonym zaplonem odlacz jedna kleme od akumulatora i podlacz amperomierz. Jesli amperomierz pokaze prad pobierany maksymalnie kilkadziesta miliamper to znaczy ze jest w porzadku. Jesli prad bedzie sporo powyzej kilkuset miliamper (ciezko jest mi powiedziedz jakie dokladnie wartosci powinny byc zalezy czy masz alarm lub inne dodatki) to znaczy ze cos jest nie tak i rozladowywuje akumulator.
    Mozliwe ze masz np zle podlaczone radio, przebita diode w altrnatorze lub ewentualnie korozja przewodow. Cos podlaczales ostatnio w instalacje?
    Akumulator powinien byc w porzadku skoro kupiles fabrycznie nowy no chyba ze trafil Ci sie jakis wadliwy.

    0
  • #5 14 Lis 2005 14:06
    Piotr KLomfas
    Poziom 14  

    Dzięki sprawdze!

    0