Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Akumulator - problem po zimie

peterwkz 10 Kwi 2006 12:26 1250 8
  • #1 10 Kwi 2006 12:26
    peterwkz
    Poziom 10  

    jest taki problem z akumulatorem: auto nie jezdzilo zima (takie sportowe coupe nie nadaje sie) ale aku raz w miesiacu byl ładowany z prostownika. jakies miesiac temu dla sprawdzenia odpalilem i wszystko OK. kilka dni temu auto juz nie odpalilo - ladowalem aku ze 24h ale nic nie daje - wogole nie przyjmuje pradu (choc w aku widac babelki w elektrolicie). nadmieniam ze prostownik jest OK-inne aku ładuje. prostownik ciagle go laduje pradem 4A i nic nie spada (prostownik automatyczny).aku ma 76Ah.moze ktos mial taki problem? aha aku przed zima byl w b.dobrej formie...

    0 8
  • #2 10 Kwi 2006 12:30
    PICIA
    Poziom 33  

    jakie masz napięcie na akumulatorze ???
    podłacz zarówkę 12V/35W i równolegle miernik napięcia jesli napięcie zacznie szybko spadać po ok 15 sekundach-to padł aku
    ile ma lat aku???

    0
  • #3 10 Kwi 2006 12:38
    mpzeus
    Poziom 13  

    podlacz miernik do akumulatora na pomiar napiecia Jesli przy rozruchu-krecenu rozrusznika napiecie spadnie ponizej 8V Musisz wymienic akumulator nic juz z niego nie bedzie

    0
  • #4 10 Kwi 2006 13:18
    Sławek62
    Poziom 17  

    Wszystko wskazuje na to,że aku. jest uszkodzony.Mógł dostać zwarcie na jedną celę i teraz możesz ładować go do oporu i tak go nie naładujesz.

    0
  • #5 10 Kwi 2006 20:07
    adam.p123
    Poziom 19  

    Akumulator jest uszkodzony, pewnie zasiarczał. Pozdrawiam

    0
  • #6 10 Kwi 2006 23:06
    zbyszek_be2
    Poziom 11  

    Dla określenia w 100 % przyczyny braku możliwości uruchomienia silnika powinieneś zastosować miernik widełkowy dla sprawdzenia akumulatora pod obciążeniem. Pomiar napięcia - spadek przy uruchamianiu silnika do 8V oznaczać może w 50 % awarię akumulatora jak i rozrusznika np tulejki ale podkreślam ale stały pobór prądu przy ładowaniu akumulatora 4A to nie zasiarczenie ogniw ale zwarcie w "celi" ogniwie akumulatora.

    0
  • #7 11 Kwi 2006 08:47
    Sławek62
    Poziom 17  

    1.Przy zasiarczeniu aku. automatyczny prostownik wskazywał by naładowanie. 2.O zwarciu celi to już było napisane.3.Czy autko zapala dobrze na innym aku.?

    0
  • #8 11 Kwi 2006 10:05
    Slawek J
    Poziom 30  

    Akumulator powinno sie wyciagaz calkowicie z auta jesli nie bedzie on uzywany przez dluzszy czas. Takie objawy co napisales dyskwalifikuja akumulator z dalszego uzytkowania, po prostu powinienes kupic nowy.
    Pozdrawiam.

    0
  • #9 12 Kwi 2006 10:30
    peterwkz
    Poziom 10  

    dzieki bardzo wszystkim. aku kupiony nowy.
    konczymy watek

    0