Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Problemy z Cyfrą i nowym fergusonem

MarutAdam 29 Kwi 2006 21:30 1451 9
  • #1 29 Kwi 2006 21:30
    MarutAdam
    Poziom 9  

    Witam wszystkich.
    Zepsuł mi sie dekoder do cyfry+, po wielu poszukiwaniach kupiłem fergusona AF 6318 CR, koleś, u którego go kupiłem miał przygotować dekoder do odbioru cyfry. Po przyjeździe do domu podłączyłem fergusona pod antenę, włożyłem kartę i nic nie mogę znalejzc satelity.
    Może ktoś wie, dlaczego, może ktoś może mi podać ustawienia jakie powinienem mieć.
    Bardzo dziękuję za odpowiedzi

  • #2 29 Kwi 2006 22:14
    piooo
    Poziom 29  

    zobacz w menu najpierw w edycji satelity czy Hotbird jest odhaczony , a później w ustawieniach anteny znajdx go i jeśli masz diseqc to w zależności od ustawień listy ustaw go na pierwszy lub drugi port , jeśli nie masz to w opcjach diseqc daj wyłącz , to tyle , jesli masz starą listę to możesz przeszukać satelitę , pozdrawiam

  • #3 29 Kwi 2006 22:57
    andrzej49
    Poziom 16  

    wciśnij OK-powinna pojawić się lista programów i nad nią pasek z poziomem sygnału .Klawiszami < > możesz zmieniać listy programów.
    jeżeli brak sygnału to :MENU - USTAWIENIE ANTENY -OK (jeżeli masz jeden konwerter -odbierasz z jednego satelity,to w pozycji port DISEqC -ustaw na wyłącz,jeżeli odbierasz z dwóch satelitów to dla HOTBIRD wybierz odpowiedni port 1 lub 2 obserwując pasek sygnału ,kiedy pojawi się sygnał pozostaw na tej pozycji,podobnie dla satelity ASTRA
    Do nowego odbiornika trzeba się "przyzwyczaić",trochę popstrykać nic się nie stanie.Jeżeli kolega od którego kupiłeś odbiornik nie wpisał Ci nowych transponderów -20.04.2006 zmieniły się częstotliwości na niektórych transponderach to będziesz musiał je wpisać i przeszukać.(trochę rozwinąłem post kolegi -wyżej)

  • #4 30 Kwi 2006 09:22
    MarutAdam
    Poziom 9  

    No i wszystko jest ustawione tak jak mowicie. Ale satelity dalej nie umiem znalesc, nie wiem dlaczego, staralem sie ustawiac talez według tych dwuch pasków, gdzie jest podawane w procentach jakas wartosc i tam czasem mi na ulamek sekundy cos wskoczylo ale zaraz znikalo i nie szlo ustawic tak zeby te paski sie ustabilizowaly. Pod spodem jes tez wartosc w MHz, i Ks/s, nie wiem do czego to sluzy,ale moge to za pomoca pilota przestawiac i wtedy mi ten pasek zaczyna skakac (bez ustawiania satelity), ale nie mozge go ustabilizowac i skacze tylko górny.

  • #5 30 Kwi 2006 09:26
    okulik
    Poziom 28  

    MarutAdam napisał:
    No i wszystko jest ustawione tak jak mowicie..........


    jak masz wszystko tak ustawione, to ustaw wkoncu antene (sama sie nie ustawi ;) )
    wejdz do MENU tam jest POZIOM SYGALU i oba paski najlepiej jak by mialy po 99%, powodzenia

  • #6 30 Kwi 2006 09:32
    jarmis
    Poziom 11  

    Dokładnie zrób tak jak napisał @andrzej49 zmien ustawienia portu np. u mnie działa na mini A, mini B i na pasku powinien pokazać się tobie sila sygnału, chyba że masz uszkodzony konwerter, lub disea, poprzedni tunerek mógł to zrobić.

  • #7 30 Kwi 2006 11:06
    MarutAdam
    Poziom 9  

    Spróbuje wymienic konwenter. Pare razy udało mi sie złapać sygnał ale dosłownie na sekunde. Potem od razu znikał, więc możliwe ze konwenter jest zepsuty

  • #8 30 Kwi 2006 13:38
    pajo21
    Poziom 35  

    przy ustawianiu anteny weż pod uwage że miernik poziomu sygnału w tunerach cyfrowych działa z opóżnieniem i poziom sygnału który masz w danym momencie na mierniku to jest poziom który miałeś 1-2 sekundy wcześniej. Podejżewam że twój problem to jest tylko kwestia ustawienia anteny.

  • #9 30 Kwi 2006 14:02
    piooo
    Poziom 29  

    kontynuując wątek Kolegi pajo21 , najłatwiej jest ustawić antenę pod tuner analogowy , dlatego gdyż w nim widać natychmiast jeśli jest sygnał , pozdrawiam

  • #10 01 Maj 2006 09:37
    MarutAdam
    Poziom 9  

    Oki już wszystko działa kolego cos poprzestawial i satelita sie znalazła.
    Dzięki za pomoc :)

TME logo Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME
TME Logo