Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Fiesta 1.25 Zetec z climą - obwód wentylatora chłodnic

13 Paź 2006 09:13 2953 5
  • Poziom 14  
    Mam problem z niezałączającym się wentylatorem chłodnic w tym autku. Układ elektryczny wentylatora działa, bo można wymusić pierwszy i drugi bieg na przekaźnikach. Niestety autyomatycznie się nie załacza. Czujnik temperatury ma dwa wyjścia. Jaka jest istota i waruki załączania pierwszego i drugiego biegu? Może ktoś ma schemat? Jeszcze co ciekawe - jak zdejmę wtyczkę z czujnika temp. to załącza się po chwili najpierw pierwszy, potem drugi bieg i pracuje aż do ponownego założenia wtyczki. Czy to normalny objaw? Jakie sygnały podaje czujnik temperatury, bo zwieranie wtyków oraz zwieranie ich do masy nic nie daje, czy potrzebny jest sygnał o określonej rezystancji? Jak sprawdzić czujnik zatem? PROSZĘ O PORADY FACHOWCÓW.
  • Użytkownik usunął konto  
  • Poziom 14  
    No tyle to wiem, hehe, chodzi mi o schemat tego układu i ewentualne podpowiedzi co w tym dziwnym przypadku(patrz opis problemu) może być powodem niesprawności. Wymieniłem przed chwilą czujnik na inny i dalej jest to samo.
  • Użytkownik usunął konto  
  • Poziom 14  
    Okazało się że problem nie leżał w elektryce. Ale powiem o co chodziło. Po "ugotowaniu" czujnika wentylator załączył się na pierwszy i drugi bieg. Okazało się że ktoś zamontował niestandardowy korek zbiornika wyrównawczego, na nizsze cisnienie w układzie widocznie, i woda nie mogła osiągnąć temperatury załączenia wentylatorów bo była wyrzycana korkiem i tym samym się rozprezała. Po zamontowaniu korka fordowskiego wszystko jest ok. Śmierć partaczom! ;)
    Zamykam temat.
  • Użytkownik usunął konto