Elektroda.pl
Elektroda.pl
X
TermopastyTermopasty
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Bosch Maxx WFL 1600 -po wymianie modułu brak grzania.

24 Gru 2006 01:44 3690 11
  • Poziom 14  
    Witam.Wymieniłem moduł ,ustawiłem switch S10 iS1 pralka nie grzeje na żadnym programie.
    Sprawdziłem grzałkę OK",czujnik NTC OK" ,podłączyłem do grzałki woltomierz- brak napięcia na wszystkich programach.
    Ustawienia S10-1 -on,2-off
    S1-1-on,2-on,3-on,4-off,5-on,6-off,7-on,8-on.Może te ustawienia są błedne
    bardzo proszę o pomoc i co mam robic dalej /panie na zimno to nie pranie/.
    Pozdrawia.Wszystkim Życzę Wesołych,Spokojnych Świąt.
    Darmowe szkolenie: Ethernet w przemyśle dziś i jutro. Zarejestruj się za darmo.
  • TermopastyTermopasty
  • Użytkownik usunął konto  
  • Specjalista AGD
    Cześć.
    Zmień 8 na off
  • TermopastyTermopasty
  • Poziom 14  
    Witam.
    Przepraszam za Świąteczną przerwę w moich działaniach.
    Po zmianie 8-ki na off dalej brak grzania,w trybie serwisowym nabiera wodę i po nabraniu załącza na 1 sek. przekażnik K2 /grzałka dostaje napięcie/po czym migają 3 diody i załącza się pompa na 20 sek.
    Ponownie sprawdziłem grzałkę-R=26 omów przebicia na masę brak,NTC -8,5 koma przy zimnej wodzie.Podobnie załącza K2 w czasie wykonywania prania na 90 stopni C. Na starym module po tym kliknięciu przekażnika gasły diody /brak zasilania/ ,po wyłączeniu pralki z sieci na około 3-5 min. działał normalnie bez grania nawet przez 2-3 prań. Proszę o pomoc bo wydałem 400 zł i dalej bez większych zmian.
    Pozdrawiam.
  • Użytkownik usunął konto  
  • Poziom 14  
    Witam.
    Niestety napięcie wzorcowe 230V.
  • Specjalista AGD
    Może jest jakieś przebicie grzałki, czujnika.......?
  • Użytkownik usunął konto  
  • Poziom 14  
    Witam.
    Napięcie na module jak w sieci 227V.
    Po odłączeniu kabli z grzałki moduł zachowuje się tak samo/na około 1 sek. załącza K2/.Po nalaniu ciepłej wody z piecyka gazowego przechodzi całe pranie jak i wcześniej w zimnej wodzie.
    Grzałkę sprawdziłem na przebicie induktorem jest OK",jak też zasiliłem ją bezpośrednio przez p-każnik różnicowo-prądowy grzeje OK".
    Pozdrawiam.
  • Użytkownik usunął konto  
  • Poziom 14  
    Czujnik NTC podłączony poprawnie ,mierzony na 1-3 nodze modułu od strony
    druku 8,5 K ohma imaleje ze wzrostem temp.
    Moduł zachowuje się tak samo przy braku wtyczki NTC w module./na obu modułach,starym i nowym/
  • Poziom 14  
    Witam.
    Po wnikliwej analizie schematu/miałem do mod WFL 1200Max/okazało się że czujnik NTC nie był na złączuXII-6,lecz obok.Po prawidłowym podłączeniu wszystko OK"
    Serdecznie dziękuję wszystkim za wzkazówki,jeszcze raz Życzenia Wszystkiego Dobrego w Nowym Roku.
    Zamykam temat.