Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Astra montaż alarmu

13 Sty 2007 09:23 2271 3
  • Poziom 10  
    astra 95, mam problem, otóż kupiłem taki o to alarm http://img282.imageshack.us/my.php?image=image002si2.jpg
    i mam problem, najpierw szuałem w necie co do czego należy podłączyć np:

    "W lewym progu znajdziesz dwie wiązki.
    W jednej z nich znajdują się przewody sterujące centralnym zamkiem.
    Brązowo-biały i brązowo-czerwony. Sterowanie odbywa się przez podanie masy (minus).
    Gruby czerwony - zasilanie do sterownika (+12)
    Gruby brązowy - masa (-)
    Jeśli masz sterownik z potwierdzeniem kierunkami to w drugiej wiązce:
    czarny z białym i czarny z zielonym."

    U mnie są 2 brązowo-białe, i nie ma tego grubego od masy...
    Zacząłem to podłączać, wpiąłem się w otwieranie,zamykanie,zasilanie do centralki wziąłem z tej samej wiązki, a 2 kabelki które miały iść do tego grubego brązowego przyłożyłem do karoserii. Wziąłem pilota pstrykam i nic.

    A może ja nie mam CZ sterowanego masami?
    I jeszcze jedno skąd mam wziąść zasilanie do centralki, może byc tak jak ja zrobiłem?

    Pzdr.
  • Użytkownik usunął konto  
  • Poziom 10  
    norbert.s. napisał:
    Są tam w boczku przewody brązowe masowe

    A musi być gruby?bo brązowy jest ale niczym sie nie wyróżnia od innych.



    norbert.s. napisał:
    A co do alarmu, to nie dziwię się, że nie steruje zamkiem. Najpierw musisz skrosować przewody na sterowanie dwoma minusami, masz to czarno na białym na schemacie alarmu: żółty i żółto-czarny do masy, wtedy na białym masz zamykanie, a na biało-czarnym otwieranie. Pomarańczowy i pomarańczowo-czarny pomijasz, to wszystko.


    No czyli tak jak mi to kiedyś na tym forum tłumaczyłeś, i tak zrobiłem, z wiązki która skręca od progu przy kierowcy i wchodzi pod fotel wziąłem przewód czerwony(grubszy od innych) i podłączyłem jako zasilanie do centralki alarmu, otwieranie i zamykanie podłączyłem prawidłowo do centralki i 2 kabelki przyłożyłem do progu kierowcy. Wg mie to chyba dobrze zrobiłem, z tym że może trzeba cały alarm podłączyć i wtedy CZ zacznie działać?
    Będe musiał sobie miernik jakiś kupic...
  • Użytkownik usunął konto