Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Skype,GG,Emule,Spik- nic nie działa, a Net śmiga, co jest?

17 Kwi 2007 11:36 2740 10
  • Użytkownik obserwowany
    Witam wszystkich forumowiczów
    Komuter potężny, zainstalowałem na nim Skype-nie może sie połączyć, GG-nie działa, Spik także nie działa do tego jeszcze Emule.
    Dodam ze net jest z kablówki, jezeli ktoś z kolegów miał taki problem to proszę o pomoc.
    Pozdrowienia
  • Poziom 11  
    Masz firewalla? Jak wygląda sprawa z poblokowanymi portami? Skonfigurowałeś odpowiednio sposób łączenia w komunikatorach? Pytałeś kogoś, kto ma z tej kablówki internet, czy wszystko ok?
  • Użytkownik obserwowany
    Nie patrzyłem ale hyba jest frewall, a z tego netu korzysta pół bloku i jest ok.
    Nie mam narazie jak sprawdzić firewalla bo jestem w pracy, popatrze w firewallu i jak pujdzie to dam znac
    Aha o co chodzi z "poblokowanymi portami??" to jest w firewallu?

    Moderowany przez marek216:

    Na forum są narzędzia do sprawdzania pisowni. Błędy ortograficzne nie są tolerowane.

  • Poziom 31  
    przeskanuj system antiwirusem. Ostatnio miałem taki problem że wywalało mi wszystko co korzysta z internetu, włącznie z przeglądarką. Przeskanuj system aniwirem puki jeszcze możesz.
  • Poziom 12  
    jesli masz na kompie firewalla to napewno masz poblokowane te programy :)
    odblokuj je sobie najlepiej
    jesli masz windowsowski firewall to wylacz go i zainstaluj sobie inny darmowy firewall to np sunbelt kerio personal firewall
  • Użytkownik obserwowany
    Ok. Spróbuje jak radzisz, odezwe sie jak będę wiedział dokładnie o co chodziło.
    Dzięki za pomoc
    Pzdr
  • Poziom 10  
    Witam serdecznie

    Trochę stary ten temat ale odświeżyłem go ponieważ mam ten sam problem, stronki mi chodzą a komunikatory nie.Nie wiem jak ten problem usunąć ... siedzę już drugi dzień i nic...

    Proszę o pomoc i sugestie ...
  • Poziom 43  
    wooytek6 napisał:
    Witam serdecznie

    Trochę stary ten temat ale odświeżyłem go ponieważ mam ten sam problem, stronki mi chodzą a komunikatory nie.Nie wiem jak ten problem usunąć ... siedzę już drugi dzień i nic...

    Proszę o pomoc i sugestie ...

    W jaki sposób łączysz się z internetem ? O jakie komunikatory konkretnie chodzi ?
  • Poziom 10  
    łącze mam radiowe z "osiedlówki", podpiąłem router di 524 i zachodzi pewna anomalia, stacjonarny komp mam na kablu a drugi laptop łączy się z routerem bezprzewodowo, internet mam na dwóch kompach, na stacjonarnym podpiętym na kablu gg i skype chodzi bez zarzutów jednak na lapku bezprzewodowo internet jest ale nie ma skype i gg ... dodam ze nie mam zainstalowanych żadnych antywirusów z firewallami a ten spod Windowsa XP mam wyłączony ...

    nie wiem co robić
  • Poziom 43  
    Hmm... jest jeszcze firewall wbudowany w router, sprawdź jak się zachowa gdy go wyłączysz. Próbowałeś resetować ten router?
  • Poziom 10  
    bawiłem się już firewallem na routerze tak jak inni użytkownicy polecali w tym Temacie ... :
    https://www.elektroda.pl/rtvforum/topic535845.html#2762511

    niestety restart routera nic nie pomaga ...

    Zastanawia mnie fakt czy jest to wina routera i połączenia wifi czy ustawień na laptopie... dodam ze na psp net chodzi jednak nie mam możliwości sprawdzenia gg czy skype.

    edit:
    moje nerwy nie wytrzymały i podlaczyłem laptopa na ktorym nie chodzi GG i Skype bezposrednio pod kabel od dostawcy neta ... no i gg i skype tez nie dziala a ten sam kabel podpinając do stacjonarnego kompa dziala bez zarzutów ... rożnica tak ze na stacjonarnym SP2 a na lapku SP3 czy to może stanowić problem ?