Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Lodówka ARDO nie załącza się

byczeks 20 Jun 2007 17:22 4950 6
  • #1
    byczeks
    Level 2  
    Witam!
    Lodówka firmy ARDO. Dzisiaj zauważyłem że próbuje się załączyć, ale po kilku sekundach się rozłącza. I tak co jakiś czas próbuje ale bez skutku. W środku lodówki robi się coraz cieplej, także przestała chłodzić. Agregat z tyłu lodówki jest gorący. Poradźcie coś.
  • #2
    as53
    Level 15  
    Witam.Wylacz lodowke na 1,5 godz. , a pozniej zalacz . Jezeli po tym czasie nie zacznie pracowac , to musisz wezwac mechanika . Odsun ja od sciany i odkurz skraplacz (ta czarna kratka).
  • #3
    byczeks
    Level 2  
    Zauważyłem, że agregat jest cholernie gorący, a czarne radiatory z tyłu (nie wiem czy o to chodzi że to jest skraplacz) zimne, a wydaje mi się że powinny być ciepłe gdy płyn chłodzący przez nie przepływa.
  • #4
    as53
    Level 15  
    Skraplacz jest zimny , poniewaz sprezarka nie tloczy gazu.Tak jak pisalem , poczekaj , a pozniej zalacz.
  • #5
    byczeks
    Level 2  
    Po odczekaniu 2h lodówka nie załącza się w dalszym ciągu. Załączam.... słychać, że sprężarka próbuje wystartować.... ale po chwili się wyłącza ......
  • #6
    jarekpłock
    Level 14  
    To pewo agregat się zatarł i zabezpieczenie termiczne rozłacza
  • #7
    Andrzej Molicki
    Level 14  
    Silnik prawdopodobnie dostał zwarcia lub układ rozruchowy uszkodzony .
    Nie włączać do czasu konsultacji z monterem bo można spalić silnik.
    Jeżeli zwarte uzwojenia wymiana agregatu załatwi sprawę .