Elektroda.pl
Elektroda.pl
X
TestoTesto
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Whirlpool AWM6081 nie działa pompka, raszta sprawna

20 Lip 2007 22:44 1410 5
  • Poziom 9  
    Mam pralkę Whirlpool AWM6081, wszystko działa tylko nie wylewa wody. Sprawdziłem moduł i zauważyłem, że triak ,,TC1" jest uszkodzony (odpadła przednia część z jego nazwą), jeżeli ktoś ma taką pralkę czy nie mógł by mi przesłać jego model lub zamiennik? Z góry dziękuję :-)
  • TestoTesto
  • Moderator AGD
    Najpierw zobacz jak wygląda pompka!?
    Powodzenia.
  • TestoTesto
  • Specjalista AGD
    cezet napisał:
    Najpierw zobacz jak wygląda pompka!?
    Powodzenia.


    a szczególnie kostka połączeniowa
  • Poziom 13  
    Powinno tam być więcej takich samych możesz odpisać
  • Poziom 9  
    sprawdziłem wszystko sprawne
  • Poziom 10  
    Witam! Miałem podobny problem z whirlpool-em 6101, sprawdź wcześniejsze tematy na forum. W moim przypadku zawiódł triak, ale najpierw sprawdziłem pompę, podłączając ją na krótko pod 230v-działała, później nalałem do bębna wodę i podłączyłem pompę pod obciążeniem-działała! W programie wypompowującym wodę próbnikiem z żarówką sprawdziłem, czy programator podaje napięcie na pompę-nie podawał! Sprawdziłem też węże odprowadzające i doprowadzające wodę, czy nie są zapchane-wystarczy po naciskać! Sprawdź filtr, może jakiś przedmiot jest w środku, i blokuję wirnik pompki! Po kablach doprowadzających napięcie do pompki idź do programatora i sprawdź kostkę! Dopiero na końcu zdjąłem obudowę z programatora i zobaczyłem osmalenie na płytce. Zaniosłem programator do serwisu, tam zaśpiewali mi 250zł. za naprawę-oczywiście powiedziałem, że ochujali, i zaniosłem go do kolegi, który po sprawdzeniu zwykłym miernikiem wylutował spalonego triaka i zastąpił go nowym za 2zł!!! Wszystko działa! Powodzenia!