Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Whirlpool AWM 8083 "otwarte drzwi" choć zamknięte

markis 29 Sie 2007 10:18 6332 6
  • #1 29 Sie 2007 10:18
    markis
    Poziom 15  

    Witam,
    Pralka po ustawieniu jakiegokolwiek programu i naciśnięciu przycisku "start" przez kilkanaście sekund pobiera wodę po czym przestaje działać i pulsuje lampka "otwarte drzwi" choć blokada drzwi trzyma i drzwi nie dają się otworzyć w tym momencie. Nie wyświetla żadnego kodu błędu. Prawidłowo działa tylko dwuminutowy program "odpompowanie". Co to może być?

    0 6
  • #2 29 Sie 2007 12:02
    Alski1
    Poziom 19  

    Sprawdź blokadę, może coś być nie tak również z triakiem.

    0
  • Pomocny post
    #3 29 Sie 2007 21:00
    313094
    Użytkownik usunął konto  
  • #4 29 Sie 2007 22:41
    Alski1
    Poziom 19  

    A co ma do tego silnik?
    Poza tym najpierw powinna wypompować wodę, a nie pobierać.

    0
  • Pomocny post
    #5 30 Sie 2007 19:18
    lionq
    Poziom 13  

    Witam.
    Co ma do tego silnik ...a no ma jeżeli w ciągu kilku sekund silnik sie nie obróci a prądniczka tachometryczna nie da sygnału do modułu do zostanie wyświetlony komunikat (otwarte drzwi)
    W pierwszej kolejnosci do sprawdzenia szczotki silnika.
    Pozdrawiam

    1
  • #6 30 Sie 2007 19:49
    skryn
    Admin grupy AGD

    Wymień blokadę drzwi - pasuje wsad (środek) od Amica PA - koszt 25 zeta.
    Powodzenia.
    --------------------------------------
    PS. To jest taki patent "siódmy" zmysł... :wink:

    1
  • #7 31 Sie 2007 21:38
    markis
    Poziom 15  

    Podziękowania, szczególnie dla kolegów lionq i szypek72. Faktycznie skończyły się szczotki w silniku. Po ich wymianie pralka działa normalnie.
    A swoją drogą trochę mylący ten komunikat "otwarte drzwi", nieprawdaż? Ale to chyba przez ten "szósty zmysł" :D.
    Pozdrawiam.

    0