Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Polonez 1.4 Rover nie pali na paliwie tylko na gazie .....

pkusak1 15 Sep 2007 09:35 2349 6
Relpol
  • #1
    pkusak1
    Level 10  
    Witam!!Mam poloneza 1.4 Rover i od niedawna duży problem.Autko dotychczas paliło na paliwie a później przełączało sie przy odpowiednich obrotach na gaz i było ok.Posiada instalkę BRC.Ale od jakiegoś czasu autko nie chce palić na paliwie, natomiast po ręcznym przełączeniu na gaz odpala bez problemu , z kolei po ponownym przełączeniu na paliwo spadają mu obroty i później gaśnie. Jak na razie podejrzewam kable,pompkę paliwa(nie daje odpowiedniego ciśnienia )lub przekaźniki.
  • Relpol
  • #2
    waldekg
    Level 28  
    Witam.Należy sprawdzić pompkę paliwa,/czy słychać ją po włączeniu zapłonu?/Czy ciśnienie paliwa podawanego przez pompkę jest właściwe,czy filtr paliwa jest czysty.
  • #3
    rumun-r32
    Level 14  
    witam!
    ten problem jest spowodowany przez instalacje lpg masz zła emulacje sondy lambda lub jej wcale niema. Ściąg klemy z akumulatora na jakieś 10 min i załóż je najpierw + a później - po założeniu odpal silnik na benzynie niech pochodzi z 5 min na wolnych obrotach i powinno być ok. Ale problem i tak powróci jak będziesz jeździł na gazie. Musisz mieć założony komputer gazowy w miare dobry żeby dobrze emulował sygnał sondy jak silnik pracuje na gazie. bo inaczej cały czas będzie sie przestawiał komputer benzynowy
  • #4
    mansky
    Level 19  
    [quote="waldekg"]Witam.Należy sprawdzić pompkę paliwa,/czy słychać ją po włączeniu zapłonu?/Czy ciśnienie paliwa podawanego przez pompkę jest właściwe,czy filtr paliwa jest czysty. A i często i gęsto jest to właśnie przyczyna jak pisze "waldekg"szczególonie jak w zbiorniku paliwa ciągle jest echo i jeżdzi sie tylko na końcowce paliwa.
  • #5
    lidmar
    Home appliances specialist
    jak kiedys mialem "rovera" to byl w nim wylacznik wstrząsowy -odcinajacy pompe paliwa w momencie uderzenia.czasami na duzych wybojach potrafi wyskoczyc i trzeba go bylo ponownie wcisnac,
  • #6
    pkusak1
    Level 10  
    Właśnie sprawdziłem pompkę paliwa- jest ok.O autko w miarę dbam (olej mobil 10-40 wym. co ok.10 tyś.,regularnie wymieniane filtry,itd),w baku nigdy nie było mniej niż połowa, wyłącznik wstrząsowy jest ok.Niestety wszystko kręci się w koło kompa,sądzę że to właśnie on nawala.Zrobiłem jak pisał rumun-r32, też bez efektu,bo na paliwie nawet nie zapala.
  • Helpful post
    #7
    teges

    Level 21  
    Witam. Jeśli ciśnienie paliwa jest ok.,mierzone przy listwie wtryskowej to sprawdż czy wtryskiwacze benzynowe mają zasilanie +12V po przekręceniu kluczyka i póżniej podczas kręcenia rozrusznikiem czy jest impuls na nie z komputera / sprawdzaj kontrolką zrobioną z diody led /