Elektroda.pl
Elektroda.pl
X
Elektroda.pl
TermopastyTermopasty
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Problem z agregatem

08 Gru 2003 18:34 3593 19
  • Poziom 30  
    Witam, w kostkarce do lodu mam agregat który głupieje :) Jak go włączam to chodzi i chodzi ładnie przez jakiś czas, po jakimś czasie (temp ok 110 stopni C) wywala mi bezpiecznik. Wiatrak jest podłączony pod elektronike i ona sobie go uruchamia, takie podłączenie starczało na jakieś 2 godziny pracy agregatu, a jak podłączyłem wiatrak na cały czas to chodził pół dnia agregat. Co może z nim być ?? Czy to może być coś z uzwojeniem ?? Bo jak już wywali korek to sie nie póżniej się nie załącza dopóki nie ostygnie a po zwieraniu uzwojenia startowego do napięcia jest iskra.
  • TermopastyTermopasty
  • Specjalista AGD
    Witam.
    Jeżeli kostkarka osiąga właściwą temperaturę i pracuje nadal to może coś jest z termostatem - sprawdz go.
    Sprawdz ponadto czy w czasie pracy sprężarki nie jest załączony wyłącznik rozruchowy (gdyby tak było to jest prawdopodobne,że temperatura i wyłącznie bezpiecznika jest z tym związane)
    Sprawdz i napisz co jest.
  • TermopastyTermopasty
  • Poziom 30  
    To znaczy wyłącznika rozrucowego w tej chwili niema bo był uszkodzony (ktoś podłączył włącznik od dunfosa do agregata LUNIT'E i wyłącznig szag trafił). Załączam agregat na krótko. ale dziwi mnie to że podłączyłem wentylator na stałe i non stop go chłodzi a on dalej się przegrzewa. Kostkarka była już w serwisie i powiedzieli że agregat do wymiany bo uzwojenie startowe przepalone, no to ja wziąłem to na stór i odpaliłem, zadzwoniłem ich opierdzielić to koleś się zamotał że uzwojenie chyba nie było przepalone ale on pobiera za duży prąd, nie mam tego jak sprawdzić bo mój miernik mierzy tylko do 20A a to pobiera 29A. Czy to że on pobierał by sobie większy prąd mogło by spowodować jego przegrzewanie się ?? A czy może mu brakować freonu ?? Proszę o radę, lub o kogoś z Wrocławia który mi to solidnie zrobi, bo już nie mam do tego cierpliwości.
  • Użytkownik usunął konto  
  • Poziom 30  
    Uzwojenie rozruchowe nie jest podłączone bo uruchamiam to manualnie i tylko przytykam jak zastartuje to od razu odłączam i kabelek sobie dynda :) A jeśli uzwojenie rozruchowe ma zwarcie to czy to ma jakiś wpływ na funkcjonowanie agregatu już po zastartowaniu ?? I czy jeśli ma ono zwarcie na pewno to da się to jakoś odreanimować ??
  • Specjalista AGD
    Witam.
    Niestety ale masz uszkodzoną sprężarkę.Jest w uzwojeniu zwarcie i dlatego pobiera tak duży prąd.Wynikiem tego jest mocne grzanie.
    Niestety jedynie wymiana sprżarki problem załatwi.
  • Poziom 30  
    A niema jakiegoś magika co by to rozebrał i przewinął ?? :)
  • Specjalista AGD
    Witam.
    Są w kraju osoby,które regenerują sprężarki ale
    nie znam adresu.Popytam znajomych.Jak coś bedę wiedział to dam Ci znać.
  • Poziom 30  
    Bardzo byłbym wdzięczny bop nowy agregat to 1500zł a to dla mnie suma dość duża.
  • Specjalista AGD
    Witam.
    Ale z ceną to nie jest tak jak napisałeś.
    1500zł może kosztować cały agregat.Natomiast sama sprężarka około 200zł + napełnienie.Proponuję rozwiązanie inne,możesz wymontować sprężarę ze starej chodzącej zamrażarki lub lodówki,których nie brakuje dookoła (znajomi napewno mają w piwnicach) lub po promocji sprzętu chłodniczego (zdajesz stare dostajesz bonifikatę) w Media Markt (wywożą to na złom).Wtedy zaplacisz tylko za napełnienie.
  • Poziom 30  
    To to czarne dużo to to nie jest cały agregat ?? W serwisie powiedzieli mi że on jest bardzo mocny i od takiej zwykłej lodówki nie podejdzie ;( Czyli co, bo ja już zgłupialem ??
  • Specjalista AGD
    Witam.
    Agregat to cały układ chłodniczy czyli
    sprężarka +parownik + skraplacz.Ty masz uszkodzoną sprężarkę.Podaj jaki typ tej sprężarki może uda mi się coś dobrać innego.
    Wszystko zalezy od wydajności chłodniczej sprężarki.W ostateczności możesz zastosować dwie sprężarki zamiast jednej dużej aby zminimalizowac koszty.
  • Poziom 26  
    :arrow: 1jesli on pobiera 29A to raczej od zwyklej lodowki sie nienada
    To jest 3 fazowe?
    :arrow: 2 Moze masz zly freon lub jest go za durzo.
  • Poziom 30  
    To jest jednofazowe a freon to R134A, Nie sądze aby było go za dużo bo nikt tego nie uzupełniał, a obecnie to już się wcale nie uruchamia ;(
  • Specjalista urządzeń chłodniczych
    iNTELL napisał:
    A niema jakiegoś magika co by to rozebrał i przewinął ?? :)

    Witaj.
    Jeżeli tylko silnik uszkodzony to nie ma problemu z naprawą - mogę Ci to zrobić. Jest tylko mały problem - musiałbyś dostarczyć sprężarkę do Starogardu ;)
  • Użytkownik usunął konto  
  • Specjalista urządzeń chłodniczych
    Rycho T napisał:
    Witam
    Samo przewinięcie silnika to drobnostka .Trzeba jeszcze rozebrać obudowę agregatu ,która jest spawana .Potem trzeba to wszystko pospawać ponownie.Bez odpowiedniej spawarki ponowne uszkodzenie silnika jest bardzo prawdopodobne.


    Witam ponownie.
    Wszystko się zgadza - masz rację. Wiem o tym a poza tym już "parę" sprężarek o różnych wydajnościach naprawiłem, inaczej bałbym się taką pomoc zaoferować :)
    Dodam, że po naprawie sprężarka jest sprawdzona "na szczelność", ma zmieniony olej i jest wystarczająco osuszona aby nie było niespodzianek [wiadomo z czym].
  • Użytkownik usunął konto  
  • Poziom 15  
    rozwiazełeś ten problem?? prawdopodobne ci sie grzeje bo niemasz skraplania i musisz sprawdzić czy niemasz skraplacza zaklepanego zakurzonego jak tak to przedmuchaj go dobrze aby był prześwit przez szczeliny i zobacz czy wentylator dobrze działą czy ciągnie gdzie ta siatka dotknij kartke do skraplacza ona musi sie przykleić być możę spręzarka jest dobra jak chcesz ja naprawić to niepowinno to niepowinno cie wiecej kosztować jak 1000zł Nowa spręzarka + napełnienie daj znać jak cos pozdrawiam


    Szanowny kolego nie przywracaj tematu z 2003 roku dawno zapomnianego przez autora.Punkty zdobywaj w poprany sposób zgodny z regulaminem.
    Temat zamykam POLO2