Elektroda.pl
Elektroda.pl
X
Relpol przekaźniki
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Suzuki baleno 1,6 16v benzyna + gaz - usterka rozrusznika ?

29 Gru 2007 20:54 2893 11
  • Poziom 11  
    może ktoś z was mi pomorze w kielcach poddało się już trzech elektryków samochodowych . auto suzuki baleno 1,6 16v benzyna gaz autoalarm praktycznie od kupna występowały sporadyczne problemy z odpaleniem auta schemat zawsze ten sam przygasają lekko kontrolki słychać tyknięcie automatu i nic rozrusznik nie kręci .potem skojarzyłem że przeważnie (w 95 %) jest to związane z włączeniem alarmu ale że było to bardzo rzadko nic z tym nie robiłem .po roku było coraz więcej tych problemów więc pojechałem do elektryka wyjął rozrusznik wszystko posprawdzał i ok nic nietrzeba było robić żadnych przebić poprostu ideał ale fachowiec postanowił wymienić automat . na drugi dzień po naprawie znowu to samo . problem w tym że za każdym razem jak byłem u elektryka wszystko działało .zasugerowałem mu że może jest to powiązane z alarmem , sprawdził to i potwierdził poczym wypiooł rozrysznik z alarmu , pomogło na tyle że znowu problem pojawiał się bardzo rzadko jak na początku nieprzeszkadzało to tak bardzo więc jeżdziłem ,ale ostatnio problem zaczoł pojawiać się prawie codziennie . znowu wyjęcie rozrusznika skończyło0 się na wymianie tulejek rozrusznik 100% sprawny i dalej to samo , dodam że przed ostatnim wyjęciem rozrusznika pomagało mu gdy stuknołem go młotkiem ??? proszę jeśli ktoś wie jak to naprawić żeby w końcu działało normalnie niech pomoże . Będę bardzo wdzięczny.acha jeszcze jedno gdy niechce odpalić trzeba po prostu czekac i co chwile prubowac , przeważnie w 10 minutach odpala (bez stukania młotkiem).
  • Relpol przekaźniki
  • VIP Zasłużony dla elektroda
    Witam, po pierwsze zaprzyjaźnij się ze słownikiem ortograficznym.
    Przyczyny usterki mogą być dwie, szczotki nie mają dostatecznej swobody ruchu(źle ułożone przewody, podgięte prowadnice) lub co bardziej prawdopodobne, uszkodzenie wirnika, ja bym go przelutował.
  • Relpol przekaźniki
  • Poziom 11  
    przy ostatnim demontażu rozrusznika patrzyłem dokładnie , i wnioski takie |szczotki lekko chodzą i są w minimalnym stopniu zużyte na stanowisku kontrolnym pracował bez problemu na moich oczach pomierzono wirnik komutator i stojan i wszystko w porządku . Dodam że rozbierało go już trzech elektryków i wszyscy twierdzą że jest ok .
  • Użytkownik usunął konto  
  • Poziom 11  
    Przekaźnik chyba juz jest bo przed odpaleniem słychać tyknięcie w desce rozdzielczej a potem automat.
  • Użytkownik usunął konto  
  • VIP Zasłużony dla elektroda
    Ot filozofia podać napięcie bezpośrednio na włącznik, pomijając instalację
  • Poziom 11  
    Więc zrobię tak , pominę stacyjkę podłącze na krótko rozrusznik odpalanie na przycisk i pojeżdżę zobaczymy co się będzie dziać .
  • Poziom 20  
    Polecam zacząć od sprawdzenia do jakiego poziomu spada napięcie w momencie przygasania kontrolek, może w akumulatorze brakuje elektrolitu ?
    Moim zdaniem problem leży po stronie aku lub instalacji akumulator rozrusznik, masa silnika, stały plus do rozrusznika.
  • Pomocny post
    Poziom 16  
    dokladnie sprawdz mase pomiedzy karoserja asilnikien odpalanie na przycisk jest fane a niemasz tan jeszcze imbomilajzera moze to klikniecie pod deska to on jesli tak to go omin


    Moderowany przez Błażej:

    Polska język - trudna język. Kolejny tak niechlujnie napisany post skończy się ostrzeżeniem!

  • Użytkownik usunął konto  
  • VIP Zasłużony dla elektroda
    Do autora wątku:
    1. Regulamin pkt 11. Popraw temat!
    2. Stosuj funkcję PISOWNIA! Następny niechlujnie napisany post zaowocuje przesunięciem tematu do kosza i ostrzeżeniem!