Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

chłodziarko-zamrażarka Polar CZN235

20 Mar 2008 18:33 4181 14
  • Poziom 12  
    Witam serdecznie!
    Mam do kolegów specjalistów drobne pytanie. W moim sprzęcie przestała działać chłodziarka tzn. zamrażarka zamraża, na przednim panelu świeci się zielona lampka jak zwykle, światełko w środku jest, lecz chłodziarka nie chłodzi. Wyczytałem na naszym forum, że prawdopodobnie nie działa termostat i należy połączyć kabelek czarny z brązowym. Powiedzcie chłopaki (i dziewczyny) jak i co mam rozkręcić przy tym sprzęcie, żeby dostać się do tego termostatu i kabelków.
  • Poziom 23  
    jeśli to chłodziarka z wyświetlaczem to masz regulator elektroniczny który współpracuje z zasilaczem kt€ry bardzo często ulega uszkodzeniu
  • Poziom 12  
    Teraz przyznam, że nie do końca jestem pewny dobrej diagnozy. Lodówka na pewno nie chłodzi, ale również jestem pewny, że oba agregaty są ciepłe. Czy aby na pewno to elektronika?? Lodówka nie ma cyfrowego wyświetlacza. Ma trzy światełka (od lewej) zielone, zółte i czerwone - dalej przycisk pracy "super" i następnie regulacja temp. zamrażarki oraz ostatnie pokrętło od regulacji chłodziarki.
  • Poziom 29  
    Witam.

    Jeśli oba są ciepłe to mogą być uszkodzenia jak :
    - tzw. pestka przy sprężarce
    - brak czynnika chłodniczego
    - padnięta sprężarka

    Wesołego jajka.
    Pozdrawiam.
  • Poziom 12  
    Rychomuch, Ty się nie śmiej z moich jajek, bo jak nie będzie chłodzić, to się zaparzki zrobią. Jak rozpoznać poszczególne awarie aby dotrzeć do tej właściwej?? Rycho, dzięki serdeczne za odpowiedź, ale daj jeszcze cynk, jak określić właściwą awarie i co z tym zrobić?? Pozdro i śmiesznych jajek...
  • Specjalista AGD
    Wyłącz zamrażarkę(żeby Cię nie myliła) i posłuchaj czy pracuje sprężarka chłodziarki - to ta z miską plastykową.
  • Poziom 12  
    Wyłączyłem. Działają obydwa agregaty. ten z chłodziarki zachowuje się jakby pracował normalnie. chodzi przez chwilę, a następnie się wyłącza, jakby już schłodził wnętrze. Ten z platykową tacką jest dużo bardziej ciepły, wręcz gorący od tego bez tacki.
  • Specjalista AGD
    Scanundo napisał:
    Ten z platykową tacką jest dużo bardziej ciepły, wręcz gorący od tego bez tacki.

    Czyli ubytek gazu - nieszczelność układu, lub coś przytkane. Wzywaj serwis.
    Najlepszym rozwiązaniem( w przypadku nieszczelności) jest umieszczenie płyty parownika w komorze chłodziarki - co powinieneś zasugerować serwisowi.
  • Poziom 12  
    A może z Twoimi wskazówkami dam radę sam to zrobić? Normalnie aż się trzęsę, żeby tam podłubać, ale dwóch lewych rąk to nie mam. Płyta parownika to ta plastykowa tacka? Na tej tacce widzę jakieś drobinki. Początkowo myślałem że to kurz się nazbierał i zbrylił. Pływało to po zebranej tam nieco wodzie. Taki korzuch, ale jak wyschła woda to korzuch zmienił się w twarde drobinki, cienkie na ok 0,5 mm i wymiarach 0,5 cm na 0,5cm. Z dolnej strony czarne a z wierzchu białe. Czy to nie jest coś co uciekło z chłodziarki??
  • Specjalista AGD
    Scanundo napisał:
    A może z Twoimi wskazówkami dam radę sam to zrobić? Normalnie aż się trzęsę, żeby tam podłubać, ale dwóch lewych rąk to nie mam.

    Hehe, jeśli masz pompę pompę próżniową, zestaw do lutowania gazowego, gaz i inne duperele, to możemy spróbować :wink:
  • Poziom 12  
    Nie mam, ale mam dwa śrobokręty i młotek ;-). Tak na powarznie, to co ma zrobić ten serwis, żeby mnie nie oszukali? Sprężarka jest ok, tylko napełnić gazem??
  • Pomocny post
    Specjalista AGD
    Bez urazy, ale sądzę że nie masz zielonego pojęcia o działaniu tego urządzenia więc musisz zdać się na serwis - ja też jestem serwis, więc trochę waż słowa.
    Najważniejsze żeby Ci dali gwarancję.
  • Poziom 12  
    Wybacz nie chciałem Cię urazić. Nie każdy jest uczciwy, a jestem na świeżo po odbiorze samochodu z serwisu, gdzie usiłowali mi wmówić, że brak ręcznego w moim fiacie uno jest powodem: (i tu podaje w kolejności obalania teorii)
    Serwis nr 1
    1. luźna linka trzeba wyregulować
    2. na szczękach nie działa samoregulator
    3. bębny są jajowate
    4. bębny są z malucha
    5. uno tak ma
    Koszt naprawy ok. 240 złociszy + części
    Serwis nr 2
    blaszka blokujaca pancerz linki odgięła się. Dogięcie i naspawanie jeszcze jednej w celu wzmocnienia: koszt 20 zł (wcisnąłem mu 40 - wydawało mi się bardziej odpowiednią sumą)
    Ponadto ja również jestem serwis ale od kabelków z niskim napięciem. I jak przychodzę naprawić coś po kimś, to łapię się za głowę, chociaż przy kliencie zmilczę np:
    uszkodzony tap w rozdzielce abonenckiej, a policzono za wymianę okablowania tx15 (koszt ok 8 razy większy) itp.
    Jeszcze raz Cię przepraszam. Wiem w jakim świecie żyję, a nie mam pewności, że dobry człowiek do mnie przyjdzie. Ponadto wiedza jeszcze nikomu nie zaszkodziła :-). Dziękuję za pomoc i pozdrawiam.
  • Specjalista AGD
    OK, pamiętaj o sugestii zamontowania płyty - to najlepsze rozwiązanie, bo trochę szkoda tej lodówki.
  • Poziom 1