Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Szarpanie podczas jazdy, fiat tipo

29 Mar 2008 12:20 3251 11
  • Poziom 14  
    witam, mam pytanko do bardziej obeznanych kolegów, co może być przyczyną szarpania podczas jazdy niezależnie od biegu, wskazówka obrotomierza jakby niewiele ale falowała podczas tego szarpania, co może być przyczyną takiego stanu rzeczy??? z góry dzięki, pozdro
  • Użytkownik usunął konto  
  • Poziom 13  
    Gaźnik może za mało paliwa dostawać. Najlepiej zwiększ mu dawkowanie i ustaw mu większe obroty.

    Dodano po 59 [sekundy]:

    No i sprawdź mu świece i czy jest wystarczająco mocna iskra.
  • Poziom 14  
    witam, jest to silnik 1.4 i.e. na monowtrysku, szarpie tylko na ciepłym silniku niezależnie czy jadę na benzynie czy na gazie, palec iskra i przewody oraz świece są oki, filtr powietrza wymieniony miesiąc temu wygląda jak nowy, filtra paliwa nie sprawdzałem bo jest pod autem ale szarpie również na gazie więc raczej nie to, obstawiam że może szwankować jakiś czujnik, tylko nie mam pojęcia który???może ktoś doradzi którego przetestować, pozdro
  • Poziom 13  
    Ja miałem podobny w sumie problem z Fiatem Punto (najpierw szarpał, a później nam siadł kompletnie i nawet nie można go było odpalić), z tym, że później okazało się, że była to wina bodajże sterownika od elektronicznego wtrysku (koszt około 200zł). Na komputerze wszystko wykazało i dalej śmiga.
  • VIP Zasłużony dla elektroda
    Szukaj w układzie WN
    Dla pewności przyświeć lampą na znaki będzie wiadomo
  • Poziom 14  
    do goldwinger czy mógłbyś mi bardziej przybliżyć co to jest za skrót "WN" bo nie mam pojęcia, z góry dziękuje, pozdro[/b]
  • VIP Zasłużony dla elektroda
    Wysokie Napięcie
    Mianowicie luz na palcu rozdzielacza
  • Poziom 14  
    sprawdzałem i niema tam żadnych luzów przeczyściłem i złożyłem ale szarpie niezależnie od obrotów, raz na 2500 raz na 3500 lub na 4000 nie jest to regułą na których obrotach szarpie i niezależnie od biegu, sprzęgło jest dobre ponieważ było wymieniane przez poprzedniego właściciela, może jednak jakiś czujnik warjuje???? może jakieś sugestie??? z góry wszystkim dziękuje, pozdro p.s. szukałem na innych forach poświęconych temu modelowi i nic podobnego nieznalazłem
  • Poziom 11  
    po objawach moge powiedzieć na 100 procent sonda lambda pozdrawiam
  • Poziom 22  
    Ewentualnie zapraszam na specjalistyczne forum o Tipo i Temprze: Tempra&Tipo Team www.tempra.org
  • Poziom 14  
    witam, problem chyba rozwiązałem sam ponieważ przeczyściłem wszystkie złącza od czujników takich jak CPP, CPW, czujnik temperatury na kolektorze dolotowym oraz złącza od silniczka krokowego i wtryskiwacza i narazie pomogło na jak długo sie okaże ale dzięki wszystkim za porady, temat uważam za zakończony, pozdro