Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Problem z zapalaniem Ford escort 1.3cl

radiolatarnia 20 Cze 2008 10:08 2962 9
  • #1 20 Cze 2008 10:08
    radiolatarnia
    Poziom 17  

    Witam mam problem z zapalaniem samochodu i tyle co mogę stwierdzić to że wina jest prawdopodobnie w jakimś przekaźniku, rozrusznik okazał się sprawny. Po podaniu zasilania na rozrusznik auto startuje - zapala od razu . Dodatkowy efekt tej usterki to to że przy startowaniu i nie tylko przygasa wszystko w aucie czasami również podczas pracy auta.
    Jaka może być przyczyna i gdzie może być zlokalizowana .
    Mile widziany schemat do tego samochodu.

    0 9
  • #2 20 Cze 2008 10:10
    Michu10
    Poziom 32  

    Schemacik to łaskawie sobie pobierz a winna może byc kostka stacyjki

    0
  • #3 20 Cze 2008 10:15
    radiolatarnia
    Poziom 17  

    NIestety jeżeli dobrze cię zrozumiałem ale kostka stacyjki jest dobra.

    0
  • #4 20 Cze 2008 10:18
    Michu10
    Poziom 32  

    Masa słaba posprawdzaj połączenia

    0
  • #5 20 Cze 2008 11:10
    JohnnyBravo
    Poziom 11  

    Sprawdź czy czasem alarm ci nie odcina rozrusznika.
    Jeśli nie masz alarmu to się upewnij, kiedyś przyszło mi zakładać alarm w aucie kolegi, twierdził że jest tam stary alarm który trzeba wyrzucić, a okazało się że są tam 2 stare alarmy! Jeden odcinał cewkę zapłonową a drugi rozrusznik.
    Bardzo byłem zdziwiony jak po zamontowaniu nowego, auto nie chciało już zapalić, a przecież wszystko zrobione zgodnie ze sztuką. Po usunięciu drugiego zonka, zaczęło wszystko działać jak należy.

    1
  • #6 20 Cze 2008 11:36
    radiolatarnia
    Poziom 17  

    Dalej zimno to auto mam od nowości i nigdy nie miałem alarmu dodam że raz delikatnie zadymiło mi sie z rejonu przełączników świateł ktoś mi mówił że tam jest przekaźnik ale od czego to ja i on też nie wie. To może ktoś mi podpowie gdzie są zlokalizowane przekaźniki w tym aucie?

    0
  • Pomocny post
    #7 20 Cze 2008 13:00
    monrant
    Poziom 22  

    Trzeba zalożyć przekaxnik odciążający styk 50 stacyjki, wpina się go odbwód cewki elektromagnesu, w komorze silnika w przewód czerwony z czarnym paskiem, złączka na ścianie grodziowej.
    To typowa usterka w escorcie i naprawa mi nie zajmuje więcej niz 10 min.
    Przekaźniki są na skrzynce bezp. trzeba odkręcić maskownice
    i zwolnić skrzynke, ale tam nic ciekawego nie znajdziesz.

    0
  • #8 20 Cze 2008 13:59
    adam7009
    Poziom 38  

    radiolatarnia napisał:
    raz delikatnie zadymiło mi sie z rejonu przełączników świateł ktoś mi mówił że tam jest przekaźnik ale od czego to ja i on też nie wie. To może ktoś mi podpowie gdzie są zlokalizowane przekaźniki w tym aucie?
    tam jest tylko przekażnik od kierunkowskazów.

    0
  • #9 20 Cze 2008 14:16
    monrant
    Poziom 22  

    Najczęście sygnały wymne daje część wycieraczek

    1
  • #10 24 Cze 2008 08:08
    radiolatarnia
    Poziom 17  

    Wszystkim dziękuje i zamykam temat.

    0