Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Whirlpool AWO/D6740 Pierze ale nie wiruje

sonymusic 28 Paź 2008 19:45 7758 18
  • #1 28 Paź 2008 19:45
    sonymusic
    Poziom 9  

    Witam!Posiadam pralke ktora kupilem rok temu no i pewnego dnia podczas normalnego prania okazuje sie ,ze pod koniec pranie jest mokre...brak wirowania.Pralka pracuje normalnie,odpompywuje wode ale nie do konca, mieli w obydwie strony ale gdy dochodzi do momentu wirowania beben staje i nic sie nie dzieje po chwili konczy sie program i wyskakuje na wyswietlaczu END. Filtry sa czyste.Jezeli chodzi o hydrostat to wyglada na bardzo czysty po wyciagnieciu wezyka nie ma zadnej roznicy w pracy ale gdy zaczynam dmuchac w hydrostat to silnik przestaje krecic bebnem przy normalnym praniu czyli hydrostst raczej jest sprawny.Wirowania lub wysokich obrotow nie ma wogole.
    Prosze o porade gdzie jeszcze szukac usterki?Dziekuje

    0 18
  • Pomocny post
    #2 28 Paź 2008 19:57
    schnauzerman
    Specjalista AGD

    sonymusic napisał:
    ,odpompywuje wode ale nie do konca,
    Jeżeli nie do końca wylewa wodę to nie będzie wirowania, sprawdź drożność całego układu wylewania, jeżeli jest drożny i czysty to silnik pompy do wymiany.

    0
  • Pomocny post
    #3 28 Paź 2008 20:48
    eeban
    Specjalista AGD

    sonymusic napisał:
    Witam!Posiadam pralke ktora kupilem rok temu no i pewnego dnia podczaszukac u,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,sterki?Dziekuje


    czyli jest na gwarancji wezwij serwis

    0
  • #4 28 Paź 2008 21:07
    bronek1806
    Poziom 22  

    jeżeli na wyświetlaczu pojawia się komunikat END i nie ma wyświetlanej żadnej usterki to znaczy że uruchomiony został system wyważenia wsadu który zredukował bądź wyłączył wirowanie.
    dzieje sie tak jeżeli pralna nie jest w stanie prawidłowo rozmieścić prania przed wirowaniem, tzn. są prane pojedyncze ubrania (koc, kurtka, sweter nawet mały, pościel która zbiła się w supeł).
    oczywiście jest możliwa również usterka programatora lub silnika.

    0
  • #5 28 Paź 2008 21:14
    mp.nwo
    Poziom 12  

    A może masz pompkę uszkodzoną jak wodę nie wypompowało bo jak nie wypompowuje do końca to wirowanie nie włączy się.

    0
  • Pomocny post
    #6 28 Paź 2008 22:53
    mirofalcon
    Poziom 24  

    Uruchom program testowy, ustaw pokrętło wybieraka na pozycję wypompowania i przyciśnij cztery razy anuluj, napisz czy pralka wypuściła wodę i czy weszła na pełne obroty wirowania

    0
  • Pomocny post
    #7 28 Paź 2008 22:58
    eeban
    Specjalista AGD

    mirofalcon napisał:
    Uruchom program testowy, ustaw pokrętło wybieraka na pozycję wypompowania i przyciśnij cztery razy anuluj, napisz czy pralka wypuściła wodę i czy weszła na pełne obroty wirowania


    oczywiście kosz pioracy ma być pusty jak zaleca kolega mirofalcon :D

    0
  • #8 29 Paź 2008 18:46
    sonymusic
    Poziom 9  

    Witam!dziekuje bardzo za podpowiedzi.
    Pompka od wypuszczania wody dziala,przewody sa drozne a woda ktora zostaje to chyba to co pompka nie jest w stanie wypchac na zewnatrz, test przeszedl poprawnie i zadnego bledu nie wyswietla,ladnie odwirowywuje i obraca ale na programie odwirowania staje i nic sie nie dzieje.

    0
  • #9 29 Paź 2008 22:17
    mirofalcon
    Poziom 24  

    eeban napisał:
    sonymusic napisał:
    Witam!Posiadam pralke ktora kupilem rok temu no i pewnego dnia podczaszukac u,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,sterki?Dziekuje


    czyli jest na gwarancji wezwij serwis



    dzwoń do serwisu, jak napisał ci kolega eeban

    0
  • #10 02 Gru 2011 22:30
    lukas22 mastah
    Poziom 22  

    Witam. Podepne sie, bo mam ten sam problem z AWO/d 4313/p



    Wyswietlal mi sie blad f07 , wyjałem silnik i zawiozłem do kumpla który ma serwis agd.
    Podłączył go pod układ i wyczyscił komutator, silnik osiagnal na stole max obroty i stwierdzil ze nie widac zadnych oznak zuzycia.

    Wsadzilem silnik do pralki i właczyłem tryb odwirowania, weszła na obroty idealnie i bez zajakniecia.
    Ale udało sie to tylko raz, pozniej z 18 min zeszła na 12 i sie zawiesiła, uruchamia pompke probuje wirowac i tak w kolko, beben sie obraca ale wolno, licznik czasu nie drgnie.

    Wyczytalem ze trzeba zrobic test i :

    Test staje na etapie wirowania i odpompowywania, tzn pralka nie odpompowywuje i nie wchodzi na obroty.

    Dodano po 4 [godziny] 20 [minuty]:

    Odpowiem sobie chyba sam.

    Juz nawet miałem zidentyfikowane te triaki ,aby je jutro kupic.

    Wszystko rozbebeszyłem...

    Czyscilem wszystko co mozna, czy ma to zwiazek czy tez nie.
    Wyjałem hydrostat i w niego lekko dmuchnałem, dmuchnałem takze w wezyk ale był drozny.
    Wyjałem filtr na wszelki wypadek ale był czysty.

    Poskłądałem wszystko do kupy i odpalilem tryb testowy.
    Wszystko ruszyło.
    Po kolei przeleciałem wszytskie predkosci wirowania i wszystko wyglada dobrze.

    Czyzby hydrostat robił takie cyry? Obadamy...

    0
  • #11 09 Maj 2014 22:40
    tommy24
    Poziom 9  

    Witam,mam ten sam problem z tą pralką.
    Pierze itd.. ale nie chce wejść w tryb wirowania.
    Próbowałem już wszystkiego,wszystko 100 razy oczyszczałem i ponownie składałem.
    Czasem przynosiło to efekt ale po 2-3 praniach znowu to samo.
    Robiłem test i na nim normalnie odpompowuje i wiruje a na normalnym programie nie chce.''lukas22 mastah'' lub ktoś inny jak rozwiązaliście wasz problem ?
    Gdzie była usterka? Naprawił to ktoś?

    0
  • #12 11 Maj 2014 11:50
    lukas22 mastah
    Poziom 22  

    Jest rozwiązanie,

    Ujmę to tak.
    U mnie pomogła finalnie wymiana silnika ponieważ znajduje sie na nim zabudowany( jakis czujnik) wole napisać to tak bo nie wiem co to za czujnik, podejrzewam że jakiś obciążeniowy.

    Moderowany przez machefi:

    lukas22 mastah napisał:
    znajduje sie na nim zabudowany( jakis czujnik) wole napisać to tak bo nie wiem co to za czujnik, podejrzewam że jakiś obciążeniowy.

    Kompletna bzdura panie kolego. A za te wycieczki do moderatora to za chwilę będzie kolejne ostrzeżenie.

    0
  • #13 11 Maj 2014 12:54
    brovar
    Poziom 18  

    tommy24 Podmień pasek napędowy a wcześniej sprawdż czy na pustym bębnie chodzi normalnie. Jeśli TAK - pasek.

    0
  • #14 11 Maj 2014 13:04
    machefi
    VIP Zasłużony dla elektroda

    tommy24 napisał:

    Próbowałem już wszystkiego,wszystko 100 razy oczyszczałem i ponownie składałem.
    lukas22 mastah napisał:


    Podłączył go pod układ i wyczyscił komutator,

    Jeśli czyszczenie nie pomaga (a tak dla ciekawości, w jaki sposób to robił?), to komutator trzeba przetoczyć i wyżłobkować.

    0
  • #15 11 Maj 2014 13:06
    lukas22 mastah
    Poziom 22  

    Czyścił zwykłym papierem sciernym z brudu. Sadził najwyraźniej,że szczotki mogą nie kontaktować prawidłowo.

    0
  • #17 19 Maj 2014 21:24
    tommy24
    Poziom 9  

    brovar napisał:
    tommy24 Podmień pasek napędowy a wcześniej sprawdż czy na pustym bębnie chodzi normalnie. Jeśli TAK - pasek.


    Dzieki zacznę od paska bo wyjdzie najtaniej,już zamówiłem.Robiłem program testowy i wiruje normalnie,czasem też na zwykłym programie normalnie wy-wiruje.Ale zauważyłem też coś innego.Jak już przejdzie do wirowania to cały czas pompa pracuje,ale nie jednostajnie tylko pulsacyjnie,tak jak gdyby próbowała wypompować wodę do sucha.Czy może to pompa jest przyczyną problemu,jest tam jakiś czujnik/sensor który nie pozwala wywirowac dopóki jest woda ? Czy jest za to jedynie odpowiedzialne to plastikowe ustrojstwo do którego podłączony jest hydrostat czy sam hydrostat ? Jeśli to wina hydrostatu to jak to stwierdzić ???
    Czy uszkodzony hydrostat może robic takie cyrki ? Jak ewentualnie ominąć,zmostkować,czy oszukać hydrostat żeby sprawdzić czy to jego wina ?

    1
  • #18 20 Maj 2014 08:07
    zibi1971
    Specjalista AGD

    Witam
    Gdy pompa wypompuje wodę zaczyna pracować jak to wspomniałeś ,,pulsacyjnie,, , jest to normalny odgłos. Należy zacząć od wymiany paska, dotarciu -oczyszczeniu komutatora(pumeksem!) , jeśli to nie pomoże to niestety silnik do wymiany.

    0
  • #19 20 Maj 2014 20:04
    skryn
    Admin grupy AGD

    zibi1971 napisał:
    oczyszczeniu komutatora(pumeksem!) , jeśli to nie pomoże to niestety silnik do wymiany.

    To o pumeks chodzi. W dobie dzisiejszych pumeksów, poleć ten, który nadaje się do czyszczenia komutatora, jednocześnie dotarcia szczotek do jego kąta... :)
    A to nie te, które znane celebrytki prezentują we współczesnych reklamach. Te (pumeksy) się zwyczajnie do tej roboty nie nadają... :)
    Starte fachury wiedzą, o co kaman. I nie wezmą kosmetycznego pumeksu, bo ten najzwyczajniej w świecie na taką nazwę nie zasługuje (bo to nie jest pumeks, a starsze Panie, w grobie się przewracają...) :wink:

    0