Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Pralka Brandt WM 7001-D/D - słabo wiruje

dari 07 Kwi 2004 11:47 2040 8
  • #1 07 Kwi 2004 11:47
    dari
    Poziom 10  

    Witam. Pralka (ładowana od góry) która posiadam ma 4 lata . Ostatnio podczas dojścia do programu wirowanie zatrzymała się i koniec. Wody nie wypuściła. Musiałem wylać wodę ręcznie. Odkreciłem boki prali uruchomiłem pralkę na wirowanie a ona ledwo, ledwo obraca bęben. Na oko sprawdzalem moduł elektroniczny który prawdopodobnie steruje obrotami. Oprócz bardzo grzejącego sie opornika nic podejrzanego. Czy usterka może leżeć w tym module, czy to koniec silnika. Proszę o pomoc
    Ten modul ma symbol SAV 55X5779 99/09

    0 8
  • #2 07 Kwi 2004 12:49
    zayzayer
    Specjalista AGD

    Nie wylewa, czy nie wiruje?. Nie chce mi się wierzyć, że jedno i drugie
    na raz. Zakladam, że wirowanie sprawdzileś na pustej pralce. A może jest wlączone zatrzymanie pralki z wodą przed wir.

    0
  • #3 07 Kwi 2004 14:19
    dari
    Poziom 10  

    Pralka pobrała wodę, a później jak miala wypuścić wodę i pobrać do płukania to brak działania. Próba odwirowania z praniem też nie dała rezultatów
    Oczywiście wirowanie sprawdzialem na pustej pralce

    0
  • #4 07 Kwi 2004 16:28
    zayzayer
    Specjalista AGD

    Może coś z pompą ? Wypróbuj przy różnych ustawieniach progr. Jezeli
    nigdzie nie wylewa to podłącz ją bezpośrednio do 230V.

    0
  • #5 07 Kwi 2004 16:33
    axxx
    Specjalista AGD

    Zazwyczaj wirowanie odbywa sie po calkowitym oproznieniu zbiornika z wody sprawdz droznosc przewodu odplywowego,filtr oraz pompe w tej kolejnosci .

    0
  • #6 07 Kwi 2004 17:41
    39006
    Użytkownik usunął konto  
  • #7 07 Kwi 2004 18:03
    nita
    Poziom 11  

    Ostatnio mialem podobny obiaw, pralka nie wirowala i nie wylewala wody. Nie byla ladowana od gory tylko od przodu, ale problem moze byc ten sam, a mianowicie na dole z regoly jest wyciagane siteczko i bylo totalnie zapchane. Wyczyscilem, zainstalowalem ponownie i jak reka wszystko odjal.

    0
  • #8 09 Kwi 2004 10:06
    dari
    Poziom 10  

    Witam ponownie. Pralka działa :D Wymiana pompy na nową dała rezultaty. Zastanawiające jest jednak dlaczego przy pustym bębnie nie wirowało prawidłowo? Ale co tam, ważne że działa. Pozdrawiam i dziękuję za pomoc.

    0
  • #9 18 Wrz 2004 10:58
    Anonymous
    Użytkownik usunął konto