Elektroda.pl
Elektroda.pl
X
Relpol
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Polonez 1,6 GLI+kierunkowskazy

tmarsz2 03 Gru 2002 21:40 3397 8
  • #1 03 Gru 2002 21:40
    tmarsz2
    Poziom 10  

    Witam!

    Mam problem z kierunkowskazami tzn. jeżeli podczas normalnej pracy kierunkowskazu włącze światło stopu to kierunkowskaz zaczyna bardzo szybko migać (wariuje). Sprawdziłem wszystkie żarówki,wszystkie są takiej mocy jakie powinny być ,sprawdziłem też bezpieczniki. Nie wiem co może być , może to jakis element w obwodzie? Proszę o jakiekolwiek porady. Z góry DZIĘKI.

    0 8
  • Relpol
  • #2 03 Gru 2002 22:17
    Janek Bień
    Poziom 17  

    typowa usterka w polonezie winny jest moduł elektroniczny sterujący praca kierunkowskazów , wycieraczek, tylnej szyby ogrz. ,kontrolka stop zbyt czuły próg działania trybu pracy z uszkodzoną jedną z żarówek kierunkowskazów ( szybko miga kierunkowskaz)
    rada jest taka:
    1.. zlikwidować spadki napięcia na instalacji elektrycznej
    tzn . sprawdź wszystkie gniazda i wtyki przy lampach kierunk. , styki bezpieczników, złącze stacyjki, przełącznik świateł awaryjnych. użyj preparatu do czyszczenia styków
    jeśli to nie pomoże
    2.. rozebrać sterownik kierunkowskazów ( w środku jest procek st29t10) w pobliżu przekaźnika kierunkowskazów znajduje się rezystor z drutu oporowego trzeba mu zmniejszyć rezystancje przez skrócenie go

    0
  • Relpol
  • #3 05 Gru 2002 23:43
    teodor76
    Spec od samochodów

    niewiem czy dobże ale niech ktoś stanie z tyłu samochody i spojrzy czy po nacisnięciu stopu przy włączonych kierunkach nierobi sie choinka toz świeci wszystko brak masy. ale zapewne kolega powużej ma zupełną racje
    pozd

    0
  • #4 07 Gru 2002 23:26
    SXC
    Poziom 13  

    Mialem to samo w swoim.

    Zrobilem dodatkowa mase do prawej i lewej tylniej lampy i po klopocie. Mase wziolem z samochodu a przwod do tego musi byc dosc gruby

    0
  • #5 11 Gru 2002 22:02
    BJSusel
    Poziom 18  

    Jesli chodzi o mase, to tez mialem problemy. Polaczenie znajduje sie z prawej strony bagaznika, nad zbiornikiem do spryskiwacza tylnej szyby. Po dokreceniu problem ustapil.
    W poldku jeszcze lubi sie wypalic kostka od stacyjki (w kolumnie kierowniczej) wtedy czesto po nacisnieciu STOPU jazy sie lekko kontrolka ladowania.

    Pozdrawiam.

    0
  • #6 17 Gru 2002 20:58
    Michał99
    Poziom 30  

    U kolegi w Polonezie po wlączeniu kierunkowskazów włączają się awaryjne, ale nie zawsze trudno cokolwiek znalezć moduł iprzełącznik byl wymieniony.

    0
  • #7 24 Gru 2002 02:46
    Anonymous
    Użytkownik usunął konto  
  • #8 27 Gru 2002 20:38
    tgrzyska
    Poziom 14  

    Mam ten sam problem w moim Poldku i jak przeczytałem powyższe, to zaraz jutro spróbuję to naprawić - specjalnie się tym nie przejmowałem, bo wiedziałem że to typowa usterka, jednak nigdy mi nie przyszło do głowy zainteresować się tym.

    Miałem z tym modułem inny problem: otóż po zakupie Poloneza (nowego) - nie działał przerywacz wycieraczek - czasem działał, czasem nie, czasem szyba ogrzewana działała, czasem nie i takie cuda się działy - przyczyną była ... niedokładnie wciśnięta wtyczka do tego modułu :roll: Usterki się pozbyłem i teraz mój Poldek ma już 117 tys. km i jeździ mi się nim dobrze i nie narzekam - no może na korozję.

    0
  • #9 09 Kwi 2004 23:04
    berni06
    Poziom 11  

    Mam pytanie który opornik w wymienionym module odpowiada za identyfikacje podłaczenia dodatkowej żaówki w układzie świateł stop. Ponieważ w moim polonezie dodatkowe światło stop podłaczone jest do lewego tylnego stopu, a co za tym idzie mikroprocesor wykrywa obecność dodatkowej zarówki co interpretuje jako podpięcie przyczepki i przechodzi w tryp jazdy z przyczepką. Co objawia się bardzo szybko migającymi kierunkowskazami. Proszę o jakąś wskazówkę.
    :)

    0