Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Mondeo 18 td gaśnie. Nie chce potem zapalić.

slawi31- 10 Cze 2009 09:44 1850 6
  • #1 10 Cze 2009 09:44
    slawi31-
    Poziom 2  

    witajcie mam problem moje mondeo od jakiegos czasu gasnie nawet jak juz kawalek jade i mam pozniej problem z odpaleniem.w czym problem?

    0 6
  • Pomocny post
    #2 10 Cze 2009 10:32
    KeinXor
    Poziom 24  

    Sprawdź elektro-zawór odcinający paliwo na pompie wtryskowej, powinien iść do niej przewód dwu żyłowy, w czasie pracy jest na nim napięcie, możesz sie na niego wpiąć dioda led + opornik na ≈12V, może nie masz styku gdzieś na łączkach i zawór się zamyka odcinając paliwo.

    0
  • #3 10 Cze 2009 11:16
    slawi31-
    Poziom 2  

    dzieki kolego sprawdze

    0
  • Pomocny post
    #4 10 Cze 2009 13:35
    CARISMA
    Poziom 13  

    albo paliwko Ci sie cofa, zapas ropki w pompie wystarczy na ujechanie pareset metrów, sprawdź węzyki, filtr z pomką-puszczają membrany , nie wiem czy Ty masz tam podgrzewacz paliwa? bo one sa tam bardzo czesto winne. pozdro

    0
  • #5 10 Cze 2009 16:11
    slawi31-
    Poziom 2  

    no przed filtrem zalozylem na przewodzie zaworek bez zwrotny i jakis czas normalnie chodzil tylko szarpal na wolnych obrotach.a jak wywale ten podgrzewacz?

    0
  • Pomocny post
    #6 11 Cze 2009 10:35
    robert29475
    Poziom 12  

    Kolego z tego co piszesz wychodzi że membrana pompki ręcznej paliwa przepuszcza. Żeby się upewnić przełóż zaworek zwrotny przed filtr paliwa, ale moim zdaniem czeka cię wymiana podstawy filtra paliwa wraz z pompką.

    0
  • #7 11 Cze 2009 13:20
    slawi31-
    Poziom 2  

    wywalilem ten podgrzewacz i jak na razie autko normalnie chodzi.wogole inaczej na wolnych obrotach chodzi i nie gasnie.10 minut roboty.dzieki wszystim za podpowiedzi

    0