Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Prosba o pomoc Alan 109+ sirio ml-145

milek_1988 22 Cze 2009 18:56 5609 9
  • #1 22 Cze 2009 18:56
    milek_1988
    Poziom 9  

    na początku jako ze jest to mój pierwszy post chciałbym wszystkich przywitać
    niedawno zakupiłem moje pierwsze radio cb z antenka
    zestaw to radio alan 109 antena sirio ml-145
    zestawik kupiłem jako używany(zakup pierwotny 2008 grudzień)
    po zakupie pojechałem sprawdzić swr który wyszedł bardzo mały a wiec wszystko w normie
    czytając różne watki użytkownicy pisze iz ta antenka ściąga w mieście kolo 6km a na trasie kolo 15, nie jestem pewien czy mój zestaw działa tak samo(chodzi o odleglość)
    antena ma(jak napisał sprzedawca)zrobiony dodatkowy kabel do masy który podpiełem od w aucie(do golej blachy) poza tym raczej nic w niej nie było zmieniane i nie jest pogięta, o radyjku nie wiem co powiedzieć gdyż chyba wszystko z nim wporządku
    nie wiem dlaczego nie słyszę na podawane przez innych odległości i stad moje pytanie dlaczego właśnie tak może być, zaznaczam ze antena ma w normie swr
    kabel jest pociągnięty przez tylne drzwi
    z góry dziękuje za odpowiedzi w czym może tkwić problem i ewentualnie jak go wyeliminować
    pozdrawiam


    Zgodnie z 15 punktem regulaminu proszę o poprawienie postu.
    Przed wysłaniem postu, użyj funkcji "Pisownia".
    Nie kasować wpisu! /c2h5oh/

    0 9
  • #2 22 Cze 2009 18:59
    lord_blaha
    Poziom 33  

    Jak masz zamontowana ta antenę? Może przez nieodpowiedni montaż zrobiła się "kierunkowa"?
    Inną kwestią jest to, że zasięg jest pojęciem względnym i zależy od terenu, pogody, zabudowania itp...

    0
  • #3 22 Cze 2009 19:03
    milek_1988
    Poziom 9  

    Antenę mam zamontowana na dachu (auto vectra c kombi)
    wysuwam ja w miarę możliwości jak najbardziej do środka (na ile starczy kabla). Mieszkam a mieście 30 tys. wiec nie mamy jakiś molochów:) dlatego mam wątpliwości.
    Teren wlkp w sumie niziny:)

    0
  • #4 22 Cze 2009 19:05
    jarekr45
    Poziom 9  

    Po pierwsze to: łączność w tym paśmie to łączność "na widoczność anten".
    Zasięg uzależniony jest od propagacji. Twój problem może polegać na małej czułości radyjka. Sprawdź radio z inną anteną ( inny mobil ).

    0
  • #5 22 Cze 2009 19:28
    milek_1988
    Poziom 9  

    O co chodzi z ta anteną kierunkową?

    Dodano po 21 [minuty]:

    Jeśli ktoś mógłby jeszcze podać inne możliwe wersje oraz wyjaśnić o co chodzi z anteną kierunkową będę wdzięczny.


    Poprawiłem. /c2h5oh/

    0
  • #6 22 Cze 2009 23:40
    lord_blaha
    Poziom 33  

    Nie rozumiem.
    Piszesz, że:

    milek_1988 napisał:
    antenę mam zamontowana na dachu

    ale
    Cytat:
    wysuwam ja w miarę możliwości jak najbardziej do środka(na ile starczy kabla)

    To w końcu masz ją w dziurze czy na magnesie?

    Co do kierunkowości- jakbyś miał ją np. zamontowana na klapie- antena może wtedy wykazywać pewną charakterystykę kierunkową- chodzi o to, ze nie ma dobrego "pola masy" pod sobą, a masa jest jedynie z jednego kierunku.
    6km w mieście to i tak nieźle, nie wiem czym się martwisz...

    0
  • #7 24 Cze 2009 15:06
    milek_1988
    Poziom 9  

    Antenę mam na magnes sirio ml-145. Kabel rg58, i do anteny dorobiony jest dodatkowy kabel od masy. Zasięg nie wynosi 6km tylko mniej, 6km napisałem odnosząc się do średniej tych anten w mieście.
    Kolejna sprawa to na radyjku mam wskaźnik sygnału, który po odpaleniu radia nawet gdy nikt nic nie mówi wskazuje 3 pola na 5...nie wiem czym to może byc spowodowane....

    Dodano po 21 [minuty]:

    Jak pisałem wyżej antene jest zestrojona (swr wyszedł dużo poniżej 1.5) dlatego nie wiem skąd może wynikać problem małego zasięgu oraz świecących się 3 na 5 diodek od mocy nadawania. Mam nadzieję że ktoś mi pomoże...

    Dodano po 25 [minuty]:

    Nie wiem czy to ma znaczenie ale do radia dorabiałem wtyk do zapalniczki, jako ze od radio kabel był krótki to kabel wraz z wtykiem został dorobiony dłuższy

    0
  • #8 29 Cze 2009 16:28
    stemar28
    Poziom 17  

    Na twoim miejscu odłączyłbym przewód dodatkowy od podstawy mimo że antenka ma niski swr to nie pracuje normalnie "słaby zasięg" sprawdz swra potym zabiegu powinien zwiekszyc się.A radyjko sprawdz na innej antenie ale 109 nie jest trafnym wyborem

    0
  • #9 29 Cze 2009 16:43
    lukaszek_socho
    Poziom 18  

    Jako,że piszesz o 3 kreskach na wskaźniku odbioru i jednocześnie o podłączeniu przez wtyk zapalniczki to sugerowałbym podłączenie tego radia na próbę pod jakiś inny plus i masę. U mnie po podłączeniu pod zapalniczkę Alan 78+ też cały czas strasznie skrzeczał i na wskaźniku na każdym kanale pokazywał 1-2 kreski a po podłączeniu pod stałą masę i plus jest git. Zapalniczka się grzeje a więc i styki w gniazdku się rozgrzewają a co za tym idzie nie mogą być zabezpieczone przed korozją, później złapie tyciu wilgoci zardzewieją blaszki i zestyk jest do kitu a przy CB każdy lipny zestyk lub iskrzenie będzie Ci dawało okropne trzaski na odsłuchu.

    0
  • #10 10 Paź 2009 01:01
    Esol
    Poziom 12  

    Odgrzewam kotleta, może ktoś skorzysta przy okazji, bo kolega coś zamilkł dawno temu

    milek_1988 napisał:
    Antenę mam na magnes sirio ml-145. Kabel rg58

    Mam taki zestaw od paru miesięcy i kilka różnych eksperymentów za sobą w celu poprawiania odbioru, likwidacji zakłóceń, bo zestaw jest dość czuły na cokolwiek siejącego w pobliżu - od iskierek na kablach WN i alternatorze, mrugającego oświetlenia robót drogowych, uruchamiania oświetlenia ulicznego itepe (hitem jest tu wszelkie trafo na wioskach zasilające latarnie uliczne - radio mam rozkręcone zawsze na max Rf, a Sq_min - lubię słyszeć daleko ;)
    milek_1988 napisał:
    ... do anteny dorobiony jest dodatkowy kabel od masy.

    Masowanie do karoserii to nie jest dobry pomysł - wręcz przeciwnie - ograniczasz mocno odbiór. Tu musisz poszukać na forum bo kilku kolegów "doktoryzowało" się w temacie magnesowych podstaw, mas(y), przeciwwagi itp. Inaczej mówiąc masa elektryczna(galwaniczna) to zupełnie coś innego niż dobre "umasowienie" antenki na magnes.
    Tu mogę zaproponować małe doświadczenie.Sprawdź gdzie na dachu masz gołą blachę, która się ugnie pod naciskiem, a gdzie idą wzmocnienia karoserii - przetestuj różne lokalizacje wlepienia magnesu- u mnie różnica jest dostrzegalna.
    Swoją drogą ciekaw jestem w którym miejscu masz wpięty ten kabelek w antenkę, bo eksperymentalnie jak zmasowałem na szybko bacik jakimś przewodem praktycznie dla radia antena przestała istnieć. Równie dobrze mógłbym odkręcić wtyczkę.
    milek_1988 napisał:

    Kolejna sprawa to na radyjku mam wskaźnik sygnału, który po odpaleniu radia nawet gdy nikt nic nie mówi wskazuje 3 pola na 5...nie wiem czym to może byc spowodowane....

    Kłania się instrukcja obsługi i gałkologia co do czego służy w każdym radiu CB

    Jeżeli wskaźnik pokazuje Ci 2-3 kreski i nic nie słyszysz to znaczy że albo masz głośność skręconą na min, albo Rf ustawiony powyżej progu szumów.
    Jeżeli nie lubisz słuchać szumów to Sq tak się ustawia ale bez przesady bo będziesz wycinał słabsze rozmowy.
    Jeżeli masz ustawiony jakiś(np.średni) poziom głośności i słyszysz szumy - przy Rf(duże pokrętło)=max_w_prawo i Sq(małe w środku)=min_w lewo to jest ok. Po prostu tak sieje tło w twojej okolicy lub Twoje auto - warto testować ustawienia na postoju przy wyłączonym silniku a tu już przydaje się albo przerobienie zasilania gniazda zapalniczki na stałe, albo podłączenie oddzielnego zasilania do radia.

    milek_1988 napisał:

    czytając różne watki użytkownicy pisze iz ta antenka ściąga w mieście kolo 6km a na trasie kolo 15, nie jestem pewien czy mój zestaw działa tak samo(chodzi o odleglość)

    Kolego rozczaruję Cię licząc się z tym że nie załapiesz bakcyla cb ;) - to nie jest cyfrowy GSM gdzie można sobie obejrzeć w internecie mapkę zasięgu - to starodawny,pierwotny AM ;) i tu liczy się wszystko i nic - od skrzesania iskry podkową na asfalcie, poprzez silniki młocarek do pułapu chmur, stanu jonosfery i plam na słońcu.
    Koledzy bardziej doświadczeni wiedzą o co mi chodzi. Tzw propa czyli propagacja zależy od wielu czynników i ściera się tu z zakłóceniami. W ostatnie wakacje były zachody słońca gdzie na wielu kanałach słychać było rżenie jakiegoś dx-owego francuza lub panienkę z radio taxi białoruskiego - kiepski zasięg? :), a czasem nie można się dogadać z kimś kogo widzisz z naprzeciwka.
    Inny przykład: Włocławek-Płock - czyste niebo, Wawa-Błonie burza i niski pułap chmur - pod Płockiem nikt nikogo nie słyszał, za to świetnie było słychać truckerów na światłach w Błoniu pod Warszawą czy w Ożarowie - czyżby lusterko się z podstawy zrobiło? hmm... nie znam się :)
    Taki urok CB :)
    Wyjadaczy przepraszam za łopatologię i proste podejście do tematu

    ps. nie testuj przypadkiem zasięgu i "jak mnie słuchać" na 19-nastce - równie dobrze mógłbyś poszukać sterylnej igły na wysypisku śmieci ;)

    Edit:Jak zwykle pomyliłem nazwy gałek :)

    0