Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Astra G '03 max 3500 obr/min

d_a_r_i_o 27 Cze 2009 13:09 2253 11
  • #1 27 Cze 2009 13:09
    d_a_r_i_o
    Poziom 14  

    jak w temacie gaz do deski a obroty na max 3,5 tys i lekko spada, bledy P1045, P0105, P0340, podczas jazdy to samo spada moc. silnik 1.6 16v

    0 11
  • #2 27 Cze 2009 13:52
    Jacek79
    spec od auto-elektro

    co oznaczaja te błedy? bo nie pamietam a szkoda czasu na szukanie
    i czy sprawdzaleś układy związane z tymi błedami?

    0
  • #3 27 Cze 2009 14:16
    d_a_r_i_o
    Poziom 14  

    jeden EGR, drugi czujnik cisnienia bezwglednego a trzeci czujnik polozenia walka rozrzadu

    0
  • #4 27 Cze 2009 14:49
    Jacek79
    spec od auto-elektro

    wiec wykrec i sprawdz EGR, czy chodzi, ewentualnie w wysterowaniu
    a pod czujnik cośnienia i wałka podłacz oscyloskop , zobacz czy są sygnały

    0
  • #5 27 Cze 2009 14:52
    d_a_r_i_o
    Poziom 14  

    a nie ma innej metody niz oscyloskop?

    0
  • #7 27 Cze 2009 15:36
    Jacek79
    spec od auto-elektro

    jest:
    1 kup czujniki i zmień
    2 podjedz do warsztatu

    0
  • #8 27 Cze 2009 17:44
    janusz1105
    Poziom 11  

    jezeli wchodzi tylko do 3,5 tys obrotów to jest tylko usterka czujnika wałka rozrządu.Inne kody na razie mozesz pominąć przy usunięciu tej usterki.

    0
  • #9 27 Cze 2009 19:24
    WITEK1952
    Poziom 28  

    Witam serdecznie.
    P0105 to MAP sensor złe napięcie
    P0340 już wiesz
    P1405 EGR
    Źle podałeś błąd bo 1045 nie ma. Przed wymianą czujnika wałka rozrządu spróbuj go wyczyścić. Zrobiłem tak 3 miesiące temu o działa do dziś. Za duży luz paska rozrządu też ma wpływ na jego działanie. Nie będzie synchronizacji.

    0
  • #10 29 Cze 2009 16:47
    d_a_r_i_o
    Poziom 14  

    wyczyściłem czujnik i chwilę działał ale za chwilę to samo, wymieniłem na nowy, wykasowałem błędy, nadal pojawia się P0105 Ciśnienie bezwzględne kolektora (MAP) - wysokie napięcie czujnika oraz P1405 Zawór recyrkulacji spalin EGR - napięcie za wysokie, dodam ze zawór też nowy założyłem. przejechalem sie kawałek i to samo, max 3,5 tys obroty

    0
  • #11 30 Cze 2009 00:15
    janusz1105
    Poziom 11  

    niechce byc złym wróżbitą ale pachnie mi to na sterownik silnika

    0
  • #12 30 Cze 2009 20:33
    WITEK1952
    Poziom 28  

    Witam serdecznie. Sprawdź podciśnienia ,szczególnie wężyk od MAP i okablowanie. Pozdrawiam.

    0