Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

VW Sharan 99 problem z jednym wentylatorem

rossini 07 Lip 2009 19:10 8603 12
  • #1 07 Lip 2009 19:10
    rossini
    Poziom 13  

    Witam i prosze o pomoc bo nie moge sobie poradzic w sharanie spalił mi się wentylator złamało się smigło i się zatarł wymieniłem teraz nowy i nie działa nie wiem czy tamten wczesniej chodził czy nie bo nie zwracałem uwagi na to,i teraz cały problem sa dwa wentylatory i przy właczeniu klimy powinny się oba załączyć a załącza się tylko jeden, nie dostaje wogóle napiecia na ta kostke w vagcomie przy teście załącza go co kilka sekund pulsuje rezystory sprawdziłem sa ok przekaźnik główny też bezpieczniki w skrzynce sprawdziłem sa ok może gdzies jest jeszcze w komorze silnika ale wszystko przeszukałem i nie moge znajść, z góry dzięki za pomoc:)

    0 12
  • #2 08 Lip 2009 22:21
    jary49
    Poziom 10  

    Sprawdż kolego czujniki temperatury

    1
  • #3 08 Lip 2009 22:30
    dugi.1985
    Poziom 20  

    Sprawdź przekaźniki wentylatorów które są przed akumulatorem z prawej stronie auta.

    0
  • #4 09 Lip 2009 17:55
    rossini
    Poziom 13  

    Czujnik jest dobry i przekaźniki też gdzieś musi jeszcze coś być co odpowiada za ich pracę ale dziwi mnie to ze przez vaga załacza go i dostaje napięcie do kostki a po włączeniu klimatronika pracuje tylko jeden i jak złapie temperature tez działa tylko ten jeden musze jeszcze coś pokombinować może znajde przyczyne ale zapytałem bo myslałem że ktos miał podobny problem

    0
  • #5 09 Lip 2009 18:51
    dugi.1985
    Poziom 20  

    Sterowanie wentylatora klimy wychodzi z czujnika ciśnienia klimy koło osuszacza. Odepnij wtyczkę jak go zlokalizujesz i zewrzyj w nim styki. Miałem taki przypadek że ten czujnik miał zworę i oba wentylatory załączały się zaraz po włączeniu zapłonu.

    0
  • #6 09 Lip 2009 19:38
    forte39
    Poziom 18  

    dugi.1985 napisał:
    Sterowanie wentylatora klimy wychodzi z czujnika ciśnienia klimy koło osuszacza. Odepnij wtyczkę jak go zlokalizujesz i zewrzyj w nim styki. Miałem taki przypadek że ten czujnik miał zworę i oba wentylatory załączały się zaraz po włączeniu zapłonu.


    Przeczytaj pierwszy post autora odnośnie ilości wentylatorów i tak apropo to co nazywasz "osuszaczem" to po prostu filtr klimatyzacji, a dokładniej filtr środka chłodzącego, i owszem właśnie na nim jest czujnik...

    Do autora..

    Dwa wentylatory nie są ok klimy bo jeden jest od silnika i szukasz nie tam gdzie trzeba.. Na zimnym silniku wentylator od silnika nie ruszy.. Od klimy owszem włącza się od razu..

    rossini napisał:
    i teraz cały problem sa dwa wentylatory i przy właczeniu klimy powinny się oba załączyć a załącza się tylko jeden, nie dostaje wogóle napiecia na ta kostke


    Prawidłowa reakcja.. O ile pamiętam wentylatory różnią się wielkością.. Od klimy jest mniejszy..

    Skąd jeżeli mogę zapytać wziąłeś informację, że po włączeniu klimy oba wentylatory muszą działać?..

    Sprawdź co się dzieje przy gorącym silniku bez włączonej klimy..

    0
  • #7 11 Lip 2009 14:26
    rossini
    Poziom 13  

    Oba sa takie same dwóch znajomych ma takie samo auto i odrazu sie oba wlaczają na zimnym silniku, juz próbowałem przy odlączonych wentylatorach wyzszą temperaturę uzyskać i nadal nie ma napiecia musze jeszcze ten czujnik znajść bo tez o tym myslałem tylko nie mogłem znajść

    Dodano po 2 [minuty]:

    Nie dodałem że przy wyłączonej klimie jak silnik złapie temp załącza się ten co działa przy właczeniu klimy

    Dodano po 23 [sekundy]:

    Nie dodałem że przy wyłączonej klimie jak silnik złapie temp załącza się ten co działa przy właczeniu klimy

    0
  • #8 11 Lip 2009 17:14
    Anonymous
    Użytkownik usunął konto  
  • #9 12 Lip 2009 13:48
    rossini
    Poziom 13  

    Przekaźnik jest oki, a co do tego filtra klimatyzacji to gdzie on w sharanie sie znajduje bo wczoraj trochę szukałem i nie moge znajść w internecie cos jest ale takiego czegoś nie widze u siebie

    0
  • #10 12 Lip 2009 14:17
    Anonymous
    Użytkownik usunął konto  
  • #11 12 Lip 2009 18:07
    forte39
    Poziom 18  

    Na rysunku wyżej ten filtr to pozycja nr 14.. Na nim jest ten czujnik ciśnienia i temperatury..

    2
  • #12 12 Lip 2009 18:25
    Anonymous
    Użytkownik usunął konto  
  • #13 13 Lip 2009 09:47
    dugi.1985
    Poziom 20  

    Tak jak już pisałem Na osuszaczu masz czujnik ciśnienia odepnij go i zobacz jak pracują wentylatory.

    0