Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Uno 1,7 D 1997 r problem z pływakiem

23 Sty 2010 22:01 5114 26
  • Poziom 14  
    Witam. posiadam Uniaka 1.7 D wolnossący z 97 roku. mam problem z poziomem paliwa w baku, skacze mi poziom mimo prawie całego baku wskazówka spada do rezerwy i gaśnie auto. podobna sytuacja zdazyla mi sie prawie rok temu wtedy zciągnolem pływak ze zbiornika paliwa przeczyściłem sitko od spodu tam gdzie zasysa bo było trochę syfu i śmigał przez cały rok. w tym roku stało mi się to samo, zrobiłem identycznie wyciągnąłem pływak przeczyściłem pływak już nie było takiego syfu jak rok temu założyłem wszystko tak jak trzeba i ? dupa dalej to samo. pod czas jazdy jak mi zaczął spadać znowu poziom paliwa stuknąłem w pływak i zaczęło się podnosić tak jak miało być. wiec to na pewno jest wina pływaka tylko pytanie co w nim może być nie tak? pomoże ktoś?albo jak by ktoś miał taki pływak sprawny z mila chęcią odkupie.
    czekam na pomoc jak by to można było naprawić
  • Poziom 21  
    Mam taki sam samochód. Problem z pływakiem miałem taki, że spadła sprężyna i ocierała o wewn. ściankę. Trzeba było ja założyć na swoje miejsce.
    Potrzebna dłuższa pęseta i śrubokręt płaski. A co do gaśnięcia auta, może jakiś syf Ci zassało. Sprawdź też filtr paliwa (podobno przed zimą trzeba go wymienić, bo zbierająca się woda może zamarzać) i powietrza.
    Podobno przed zimą trzeba go wymienić, bo zbierająca się woda może zamarzać.
    Pozdrawiam
  • Poziom 14  
    witaj alchemiku
    pływak złożyłem właśnie peseta i śrubokrętem żeby wszystko leżało tak jak trzeba. a co do syfu to wymieniałem ostatnio właśnie filtr paliwa i jest czysty. w tym problem ze wcześniej nie miałem tego problemu nie skakał mi poziom paliwa i chodziło do tego feralnego dnia..
  • Poziom 21  
    Co do gaśnięcia samochodu. Sprawdź elektrozawór przy pompie paliwa. Ja miałem taki problem, że nie chciał mi zapalić, ponieważ napięcie do niego nie dochodziło ze stacyjki. Spróbuj podłączyć go bezpośrednio do akumulatora + i posłuchaj czy się podnosi. Jak się podniesie, to zapal samochód i sprawdź czy wtedy gaśnie. Jeśli nie, to najprawdopodobniej są luzy na wtyczce przy stacyjce (u mnie tak było). Oczywiście potem, żeby zgasić samochód musisz ten elektrozawór odłaczyć od akumulatora, bo inaczej diesla nie zgasisz chyba, że zadusisz (ale szkoda sprzęgła).
  • Poziom 14  
    ok spróbuje, tylko poziom paliwa nie spada odrazu po zapaleniu tylko po jakimś czasie czasami po 5 min a czasami tak jak wczoraj po 5 h.
  • Poziom 21  
    Być może te szaleństwa wskaźnika paliwa będą spowodowane właśnie tymi przerwami w dostawie prądu, jeśli moja teoria się sprawdzi.
  • Poziom 14  
    ok sprawdzę ale to już nie dziś.. a co tak w jeździe może się robić? ze coś tam poluzowane jest?? tylko wiesz co zastanawia mnie jedno jak stukam w pływak bo jeździe akurat bez tylnego siedzenia to się podnosi znowu tak jak ma być, już nie wiem co jest grane..
  • Poziom 21  
    Wygląda na to, ze coś go ciągle blokuje. W sumie wskaźnik paliwa nie ma wpływu na gaśnięcie silnika. Albo styki przy pływaku też sprawdź. Czy nie są luźne, czy są czyste.
    Ogólnie, mnie to wygląda na problemy z elektryką.
  • Poziom 14  
    No właśnie mnie też i nie bardzo wiem o co chodzi. ale taki zbieg okoliczności ze akurat jak spada paliwo to zaczyna go szarpać i gaśnie. wiec musi być jakoś połączony ten pływak ze jak nie widzi paliwa to odcina pompkę przy silniku.jutro jadę po pływak nowy co prawda nie od tego modelu auta bo nie ma i nie mogę znaleźć, wiec mam nadzieje ze to pomoże i nie będzie problemów
  • Poziom 11  
    Witam, także posiadam uno 1,7 diesel i również mam ten sam problem z pływakiem i gaśnięciem silnika. Zjawisko te pojawia się, gdy temperatura powietrza spada poniżej -10°C. Zastanawiam się jednak co ma wspólnego pływak z prawdopodobnie tym elektrozaworem na pompie, ponieważ silnik gaśnie dopiero wtedy, gdy wskazówka od poziomu paliwa spadnie do końca, wskazując brak paliwa? Dopóki wskazówka pokazuje właściwą ilość paliwa, silnik nadal chodzi, lecz po pewnym czasie zaczyna opadać, a gdy już opadnie to silnik gaśnie. Dlaczego tak się dzieje?
  • Poziom 14  
    no właśnie to samo laser mam co ty ;) tylko ze u mnie wytrzymuje trochę większe mrozy ;) no tego teraz nie wytrzymał niestety ;/ a tu do roboty trzeba iść
  • Poziom 21  
    Ja takich problemów nie mam. Jeżdżę na rezerwie (wskazówka nawet nie drgnie), a silnik nie gaśnie, chyba że paliwo się skończy. Moja teoria jest taka jak wcześniej pisałem. Najprawdopodobniej przy stacyjce są luzy i przerywany jest dopływ prądu. Wiadomo, że wskaźnik opada, a i elektrozawór się zamyka odcinając dopływ paliwa. Z resztą jest on bezpośrednio połączony ze stacyjką, nawet nie ma bezpiecznika.
    Jeśli to, nie będzie przyczyną, to już nie wiem.
  • Poziom 11  
    Tylko dlaczego tak sie dzieje przy niskiej temperaturze? Gdy jest cieplej niż -10 to nie mam takich problemów, a nieraz też jeżdże na rezerwie, tylko nie w zime. Teraz staram się mieć ponad połowe zbiornika oraz dolewam preparat nie pozwalający wytrącaniu sie parafinie
  • Poziom 21  
    U mnie problem z dopływem prądu też wystąpił przy niskich temp. Jakoś w listopadzie, samochód stał przez weekend nieuruchamiany i już nie zapalił. Przyznam, że sporo się naszukałem usterki. Ale dlaczego dzieje się tak przy niskich temp, to nie wiem. Może właściwości metali (w zimnie się kurczą), a z tego przecież wszystkie złączki są. Może nawet okazać się, ze to fabryczny feler, bo to już 3 samochód z podobną usterką.
  • Poziom 11  
    Ok, moze tak się dziać z tymi złączkami, tylko co ma wspólnego pływak z elektrozaworem? Gdyby silnik gasł od tak sobie, wtedy można powiedzieć, że to wina złączy, tylko dlaczego on gaśnie dopiero wtedy gdy wskazówka opadnie, wskazująć brak paliwa? Co ma wspólne jedno z drugim?
  • Poziom 21  
    I właśnie, to jest dziwne, bo nic nie ma wspólnego. Do pływaka biegną 3 przewody. Ale są one połączone ze wskaźnikiem, a nie z silnikiem.
    Tak jak pisałem. Spróbujcie elektrozawór podłączyć bezpośrednio, uruchomić silnik i zobaczyć co się dzieje.

    Ewentualnie jeszcze sprawdzić przy pływaku, jak będzie się zachowywał samochód. Czyli wymusić na wskaźniku rezerwę. Wystarczy środkową końcówkę podłączyć do jednej z zewnętrznych. Nie wiem do której, trzeba sprawdzić samemu.
    Chyba, że jest jeszcze opcja iż ten pływak robi gdzieś zwarcie w momencie, gdy zaczyna wskazywać rezerwę.
    No nie wiem w tej chwili. Musicie posprawdzać. Jeżeli, nie pomoże, to będziemy główkować dalej.
  • Poziom 11  
    Ok, postaram się zrobić tak jak mówisz, tylko padł mi akumulator, a prostownik bede mieć może dopiero jutro.
  • Poziom 14  
    dziś próbowałem tego zrobić plus na pompę podłączyłem i dalej to samo ;/ będę chyba musiał wymienić pływak .. mam nadzieje ze stówka nie pójdzie w błoto. w moim wypadku wasze rady nic niestety nie dały ;/ a co do jeżdżenia na rezerwie to jeszcze jesienią wtedy co były te pierwsze mrozy i śnieg śmigał bez problemu. szlak mnie trafia z czymś takim;/ bo dojeżdżam do pracy codziennie po 50 km i bez auta jak bez reki.
  • Poziom 21  
    Jaką pompę? O elektrozaworze pisałem. To taki element podobny do śruby wkręcony od góry za pompą. Na nim jest gwint i kabel przykręcony śrubą.
    Mniej więcej coś takiego: http://allegro.pl/item885867436_hit_elektrozawor_typu_lukas_12v_24v_12mgw_f_vat.html
    Wywalisz niepotrzebnie kasę na pływak. Równie dobrze mógłbyś go wywalić i auto też będzie jeździć.
    Proszę o nie usuwanie tego postu. Po prostu innego zdjęcia elektrozaworu o tej wielkości nie znalazłem.
  • Poziom 9  
    Witam Panowie mam ten sam problem. Odpalam Uno 1,7 D pojezdze chwilke i potem problem. Nagle spada plywak ze niby brak paliwa. Nigdy mi sie to nie dzialo a jezdzie juz nim ponad 2 lata i teraz jak te mrozy. Jeszcze na dodatek chyba mi sie zapowietrzyl bo krecilem i krecilem i juz nic nie drgnie. Aku laduje i czekam na wasze spostrzezenie i rade bo to samo mi sie dzieje
  • Poziom 21  
    Mnie też nie chce zapalić przy tych mrozach. Czytałem, że może to być wina słabego akumulatora, słabo grzejących świec, zamarzniętej wody w filtrze paliwa i/lub, jako iż jest to stary silnik, słabej kompresji.
    Ja swój akumulator ładowałem przez 29 godzin prądem 4-6amper i nic. Nadal nie chce zapalić.
    A co do tych pływaków, dziwi mnie to.
  • Poziom 9  
    Wyczytalem na innnym forum cos takiego
    UNO DIESEL 1.7 Samochód na mrozie pali idealnie. Jednak po zapaleniu i rozgrzaniu silnika przejedzie 2-3 kilometry po czym wskaźnik paliwa szybko spada, włącza się lampka rezerwy, spada do zera i silnik gaśnie. Mam prawie cały bak paliwa. Wlałem porządne paliwko i uszlachetniacz. Coś odcina chyba dopływ paliwa. Czy jest tam jakiś elektrozawór?

    i odpowiedz:

    Przede wszystkim czyszczenie zbiornika paliwa. Mój mechanik, który twierdził, że czyścił zbiornik, tak naprawdę kłamał. Pewnie sam nie wierzył, że może to być wina zbiornika paliwa.

    Gdy zobaczyłem zawartość zbiornika paliwa, byłem zdumiony, ileż to błota może tam być.

    Więc PRZECZYŚĆCIE ZBIORNIKI,

    Ale dziwne to co sie dzieje.

    Chyba cos zamarza i mysle ze elektrozawor moze szwankuje przez ten mroz i temu gasnie. ale dziwnie sie dzieje z tym plywakiem szalenstwo. Ja krecilem i krecilem i chyba teraz sie zapowietrzyl i temu nie pali bo gdzies chycilo paliwo. A u nas ostatnio przez 2-3 dni bylo po -20. Czekam na rozwiazanie problemu z gory dziekuje

    Dodano po 2 [godziny] 17 [minuty]:

    Dzwonilem do serwisu Fiata. Powiedzieli ze pewnie zamarzlo paliwo w filtrze paliwa lub w baku. Mowili ze trzeba tylnie siedzenie zlozyc i pod nim jest kurek do baku i zobaczyc. Bo ostatnio maja czesto sie to zdarza ze paliwo wytraca wode - mowil ze nie zalazy od stacji paliw bo jedni najtansze paliwo inni na renomowanych stacjach tankowali. Paliwo przy baku lapie i potem nie zapali bo nie ciagnie bo zamarzniete. Najlepiej do garazu 10 stopni na + i potem cos robic bo tak to nie popusci. Nie mam mozliwosci takeij wiec musze czekac na odwilz. Jezeli macie jakies nowe wiadomosci to prosze o wpis z gory dziekuje
  • Poziom 21  
    No może być, ze to paliwo. Tylko nadal dziwi mnie zachowanie wskaźnika poziomu. Elektrozawór wątpię, że zamarzł (mój nie, auto stoi pod chmurką), a sprawdzić można tak jak pisałem wcześniej.
  • Poziom 12  
    Witam
    U mnie było to samo w zime po prostu zamarzał!! na dworku go odpalę może chodzić ale jak tylko przejadę parę kilometrów to wskazówka idzie w duł pompa paliwowa wyciągnie paliwo z filtra i jest kupa.On ma zle rozwiązane doprowadzenie paliwa ze zbiornika są cienkie wężyki i idą pod samochodem w żadnej otulinie wiadomo pęd powietrza blisko ziemi temperatura idzie w dół i klops a wiadomo jak się ropa zachowuje w niskich temp!!Na początku tez myślałem że to coś innego ale pewnego razu jak mi zamarzł i zgasł nie mogłem go odpalić to z ciągnołem wężyk od filtra paliwa na wyjściu do pompy zasiliłem go bezpośrednio z butelki odpalił odrazu i chodził bez problemu (tak na próbę).Więc co zima wymiana filtru paliwa tankowanie zimowego paliwa na dobrych stacjach i ja zawsze dodatek do ropy na zimę dodaję
  • Poziom 12  
    Problem tkwi w stearynie osadzajacej sie na sitku od czujnika poziomu paliwa

    WYMIANA/NAPRAWA CZUJNIKA POZIOMU PALIWA

    Ponizej przedstawie kompletne rozwiaznie problemu pojawiajacego sie w Uno podczas srogiej zimy. Objawem jest nagly ale czasowy spadek posiomu paliwa i gasniecie naszego pojazdu.

    Potrzebny sprzet:
    Srubokret philips krzyzak (do odkrecenia progu i klapki)
    Szczypce plaskie (do wypiecia spinek wykladziny)
    Mlotek i dłuto lub szeroki plaski srubokret (otwarcie czujnika)
    Dwa male plaskie srubokrety (demontaz sitka)
    Kombinerki (do zacisniecia obreczy)

    JEDZIEMY!
    Pod wykladzina w srodkowej czesci kanapy znajduje sie klapka.
    Uno 1,7 D 1997 r problem z pływakiem
    Podwazamy spinki przewodu paliwowego i powrotu, sciagamy obydwa przewody i odpinamy kable.
    Nastepnie silnie przekrecamy w lewa strone caly czujnik. Mozna sobie pomoc mlotkiem i kawalkiem czegos plaskiego.
    Uno 1,7 D 1997 r problem z pływakiem
    Oto sprawca zamieszania:
    Parafina osadza sie na sitku - pompa wysysa calosc paliwa mieszczaca sie w czujniku + to co wroci. Nastepnie samochod gasnie az do ponownego napelnienia sie czujnika paliwem. Sitko zdejmujemy przy uzyciu dwoch malych srubokretow.
    Uno 1,7 D 1997 r problem z pływakiem
    Przy mniejszych mrozach mozna awaryjnie jechac na bardzo niskich obrotach - tak aby paliwo nadazalo powoli przesaczac sie przez zatkane sitko.
    Przed skreceniem calosci polecam przeczyscic bak za pomoca rurki (taki prosty akwarystyczny odkurzacz ).

    Najtrudniejszy moment - ponowne zacisniecie obreczy na przewodach paliwa. mozna zastapic nowymi - znacznie latwiej sie je zaciska lub opaskami samozaciskowymi.

    Gotowe!
    przy - 20 st. nawet na kiepskim paliwie z wlasnorecznie dolanym antydepresantem smiga jak szalone! dodatkowo zamontowalem podgrzewacz paliwa ELEKTRYCZNY (ok 100zl). Te montowane na przewodzie nagrzewnicy maja jedna podstawowa wade - zanim diesel sie nagrzeje dawno zamarznie paliwo do jego napedzania. Jak wiadomo zimne powietrze + cieple paliwo = wiecej mocy przy ruszaniu z zaspy ;D

    Zapraszam na forum UNO:
    http://autokacik.pl/showflat.php?Cat=0&Number=283400195&an=0&page=0#Post283400195
  • Poziom 9  
    Witam !
    Posiadam UNO 1.7 diesel 1996 rok i mam problem z pływakiem, na początku jak zatankowałem do pełna to 1/4 na wskazniku brakowało do pełna. Wyciągłem pływak rozebrałem go, wyczyściłem i chyba coś źle złożyłem bo teraz nic nie pokazuje a auto odpala normalnie.. Czy ktoś wie o co tu może chodzić ??
  • Poziom 14  
    Co prawda auto dawno sprzedane ale może pomoże odpowiedź. w pływaku przeczyścić styki w środku pływaka poodginać blaszki żeby bardziej stykały i przesmarować sprayem do styków. mi to pomogło i nie było problemów z poziomem czy odpalaniem .
    Pozdrawiam