Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

zapowietrzanie pompy od hydroforu

pioterss 24 Lut 2010 08:25 4684 17
  • #1 24 Lut 2010 08:25
    pioterss
    Poziom 9  

    witam. otóż ja mam taki problem że jak rano doleje 2 litry wody do pompy to pompa pompuje ale po nocy znów musze zalewać ja wodą z rana co to może być. Dodam że jak dobiłem powietrza do hydroforu na pustym do 3 bar to po jakimś czasie uciekło momentalnie na 0,5

    0 17
  • #2 24 Lut 2010 08:28
    Anonymous
    Użytkownik usunął konto  
  • #3 24 Lut 2010 08:40
    pioterss
    Poziom 9  

    bo cieknie mi również z tego wałka próbowałem dokręcić ale nie pomaga czy ten sznurek cięzko jest wyciągnąć i jak go nawinąć

    0
  • #4 24 Lut 2010 08:44
    wodyn
    Poziom 18  

    Cieknie przez uszczelnienie ,bo j.w.: zawór zwr. pom. tłoczeniem a baniakiem do wymiany lub wstawienia,gdy go tam nie ma.

    0
  • #5 24 Lut 2010 08:44
    Anonymous
    Użytkownik usunął konto  
  • #6 24 Lut 2010 08:50
    pioterss
    Poziom 9  

    a i jeszcze dodam że cieknie tylko wtedy jak pompa pompuje, i czasami ma takie naloty że pompuje i przestaje i tak w kółko ale to rzadko się zdarza raz na dzień

    0
  • #7 24 Lut 2010 08:52
    Anonymous
    Użytkownik usunął konto  
  • #8 24 Lut 2010 11:30
    mczapski
    Poziom 38  

    A gdzie jest zamontowany zawór zwrotny? Czyli w studni, czy między pompą i zbiornikiem? Ale wygląda, że ten drugi przypadek. Więc pompa całkowicie odwadnia się podczas postoju i ma trudności z zassaniem z powodu nieszczelności. Zakładając, że masz dławice sznurowe to fachowo należałoby wymienić sznur (a może ogólnie zregenerować pompę). Mniej fachowo jeśli to jeszcze możliwe to uzupełnić sznur i docisnąć.

    0
  • #9 24 Lut 2010 22:01
    pioterss
    Poziom 9  

    zawór jest między pompą a zbiornikiem, jeszcze jutro go odkręce i zobocze co tam jest może się przycinać, a sznur próbowałem docisnąc ale nie pomaga jutro zmieniam na nowy bedzie problem troche z jego wyciągnięciem ale może jakoś dam rade wieczorem napisze czy pomogło czy nie, jest jeszcze smok może to on puszcza i woda sie wraca dodam wczoraj wlałem po nocnej przerwie 2 litry dziś już niecałe 3 i jeszcze by weszło ale nie miałem cierpliwości co doleje to powoli opada

    0
  • #10 24 Lut 2010 22:04
    robokop
    Moderator Samochody

    Pompa do profesjonalnej naprawy - dławice też trzeba umieć skręcić - za luźna będzie powodowała że pompa będzie łapać powietrze, zbyt ciasna spowoduje spalenie uszczelnienia i w konsekwencji to samo.

    0
  • #11 25 Lut 2010 07:39
    MarudaP
    Poziom 21  

    Kolego pioterss, z tych opisów wynika że to Twój "smok" przepuszcza wodę. Jeśli masz możliwość to go wyczyść, a jeszcze lepiej założyć na pionie około metra poniżej pompy zawór zwrotny.

    0
  • #12 25 Lut 2010 17:13
    pioterss
    Poziom 9  

    dziś wymieniłem sznurek jak narazie w porządku zobaczymy jutro co się bedzie dziać

    0
  • #13 22 Kwi 2010 13:10
    pioterss
    Poziom 9  

    witam. Problem znów się pojawił dziś był hydraulik i wymieniliśmy smok na nowy ale stary był dobry czyli smok odpada, stwierdził że rura gdzieś puszcza na łączeniu bo dolewaliśmy wody do pompy to cały czas ucieka powoli, wlaliśmy z 15 litrów chyba ale później pompa zassała tylko na jak długo bo przeważnie co tydzień mi się to powtarza i już mam dość tego ciągłego siedzenia przy tym. Szykuje mi się sporo roboty bo muszę drugie połączenie wykopać bo tamto idzie gdzieś pod oborą z 12 metrów i nie wiadomo gdzie to kopać bo raczej to nie wina pompy woda po zalaniu powinna stać w rurze a ona ciągle ucieka. Doradźcie mi bo już normalnie nie mogę!!!


    Proszę poprawić pisownię, używając poprawnej polszczyzny; w tym wielkie litery na początku zdania.
    mod - mirrzo

    0
  • #14 23 Kwi 2010 09:45
    pieczka
    Poziom 11  

    Jak masz metalowa rurę i leży juz dluższy czas w ziemi to pewnie sito sie z niej zrobiło. jedyne rozsądne wyjście to wymiana na nowa plastikowa rurę w ziemi i studni bo nie wiadomo gdzie ucieka a lepiej zrobić wszystko rownocześnie i spókj na lata.

    0
  • #15 23 Kwi 2010 23:40
    pioterss
    Poziom 9  

    Już będzie koło 40 lat a stare rury nawet nie wiem gdzie idą nie zdązyłem taty zapytać:(

    0
  • #17 26 Kwi 2010 22:21
    pioterss
    Poziom 9  

    zawór na bank odpada ponieważ znajduje się pomiędzy pompą a hydroforem a hydro mi nie ucieka woda ja wlewałem przez trójnik przed pompą

    0