Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Zmywarka Bosch SGI 47M00 zmywa nie płucze.

kuba135 20 Lis 2010 12:31 2886 3
  • #1 20 Lis 2010 12:31
    kuba135
    Poziom 14  

    Mam problem ze zmywarką która po 6 latach zaczęła niedomagać. Przejrzałem właściwie wszystkie posty i nie znalazłem rozwiązania.

    1. Zmywarka bardzo dobrze myje, pracuje cicho, śmigła kręcą aż miło.
    2. Problem zaczyna się przy płukaniu
    - nabiera mało wody jedynie połowę zagłębienia w którym znajdują się filtry.
    - pracuje głośno i właściwie nie płucze może tylko trochę dół
    - po dolaniu jakiś 1,5-2 l wody bezpośrednio do komory rusza do pracy że aż miło

    Będę wdzięczny za informacje co mogło się stać, z góry dziękuję

    0 3
  • #2 21 Lis 2010 11:18
    henrykgr1
    Poziom 19  

    Witam.
    W tym przypadku, trzeba przeczyścić zasilanie wody, zaczynając od sitka przy wężu,oraz układ hydrostatu on decyduje o poziomie wody w zmywarce.

    0
  • #3 23 Lis 2010 23:26
    von_gruber
    Poziom 10  

    Witam.

    To nie hydrostat ani zasilanie w wode, bo wczesniej przeciez woda nalatuje normalnie.
    Mialem ten sam problem, winny byl jeden z elektrozaworów. Po rozkreceniu okazało się, że tochę się nadpalił i zardewiał co spowodowało jego zblokowanie. Wystarczyło go przeczyścić papierem ściernym i działa jak nowy.

    0
  • #4 28 Paź 2012 20:47
    djsuski
    Poziom 2  

    Dzięki von_gruber
    Dokładnie to samo miałem. Po płukaniu płaszcza i hydrostatu (całkiem czystego) rozłożyłem ręce. Wtedy przeczytałem o zardzewiałym zaworze. Przeczyściłem trzpień i hula.

    0