Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Parametry pracy routera Thomson TWG870U - UPC 50 mb/s

Kielu86 03 Gru 2010 15:32 20750 18
  • #1 03 Gru 2010 15:32
    Kielu86
    Poziom 8  

    Czy może mi ktoś powiedzieć czy poniższe parametry pracy routera są prawidłowe?? i czy nie dziwne jest to, że downstream wyświetlony jest aż na 4 kanałach??

    Internet UPC 50 mb/s komputer podłączony kablem.

    Parametry pracy routera Thomson TWG870U - UPC 50 mb/s

    Z góry dziękuje za odpowiedź.

    Moderowany przez witux:

    Regulamin pkt. 6. Lekceważenie wpisów moderacyjnych. Pisanie kolejnych postów. Brak poprawy. Wpis do księgi i ostrzeżenie nr 1.

    0 18
  • #2 03 Gru 2010 17:05
    witux
    VIP Zasłużony dla elektroda

    Zgodnie regulaminem pkt. 11 proszę podać nazwę/model urządzenia.

    1
  • #3 03 Gru 2010 17:32
    Mateo_19_07
    Poziom 19  

    Warto zacząć od tego w jakim celu podajesz nam te parametry? Czy router szwankuje?

    0
  • #4 03 Gru 2010 19:59
    Kielu86
    Poziom 8  

    Router to:

    Thomson TWG870U

    A problem stanowi ładowanie się stron internetowych w każdej przeglądarce.

    Zauważam zbieżność, gdy dla przykładu program utorrent ściąga byle jaki plik nawet z minimalną prędkością strony przestają się ładować, błąd: przekroczony limit czasu połączenia. A gdy utorrent jedynie wysyła pliki wszystko działa poprawnie...

    Nie wiem czy ma to związek z routerem, sytuacja pojawiła się dopiero gdy podniosłem prędkość łącza z 25 do 50 mb/s (zmieniana routera) więc może przyczyna leży w za słabym sygnale od dostawcy netu? Monterzy męczyli się przełączając kable i zmieniając rozgałęziacze przez około 2 godziny.

    Mój system to Vista home...

    Proszę o odpowiedz.

    0
  • #5 19 Sty 2011 08:20
    raf1968
    Poziom 1  

    IP Flood Detection Enable



    usuń ptaszki zatwierdź Aplly
    a szukaj tego w zakładka firewall

    0
  • #6 24 Sty 2011 08:27
    detonatorpl
    Poziom 1  

    2 dni temu był u mnie technik .Podobnie jak wyzej zainstalowano mi 50 mb w zamian za 25.Wczesniej był modem kablowy Atlanta teraz Thompson.Dzieje sie dokładnie to samo co u kolegi pst wyzej moze ktos pomoze wydaje mi sie a nawet pewien jestem ze to wina tego modemu.Mam odnosnie tego pytanie czy jest mozliwosc zamiany tego urzadzenia na własną reke na jakis inny modem .

    0
  • #7 08 Lut 2011 19:48
    Tomekawa
    Poziom 14  

    Dopuszczalne parametry DS to +8 do -8 db a ty masz 12 db i więcej, jest źle jak nie dzieliłeś sygnału to dzwoń do UPC

    0
  • #8 15 Gru 2011 08:35
    taiszo
    Poziom 9  

    W promocji UPC 2x za 0zł dostałem router TWG870 50mb/s. Wcześniej korzystałem z własnego routera, swego czasu najtańszego na allegro Tp-link WR340g (ok.50zł). Gdy podłączyli mi nowy router Thomson'a to ustawiłem go na działanie na nie zajętym kanale bo sygnał często się urywał oraz był słaby zasięg. Ustawiłem dwa routery obok siebie i włączyłem skaner sieci wifi.
    Parametry pracy routera Thomson TWG870U - UPC 50 mb/s
    niebieska linia to mój stary router natomiast czerwona to router Thomson z UPC.
    dodatkowo widać jak czasami gubił się sygnał.
    Dodam, że router ma o wiele lepiej rozbudowane możliwości konfiguracji łącznie z opcją oszczędzania energii (przy włączonej opcji router wysyła słaby sygnał, gdy żadne urządzenie nie łączy się z nim przez określony czas) ale oczywiście tą opcję wyłączyłem, żeby nie przekłamać odczytów.
    Oczywiście napisałem do UPC oraz wysłałem im zrzut z programu skanera ale odpowiedź była taka: "Szanowny Panie,
    Uprzejmie informuję, że siły sygnału WIFI niestety nie da się już podnieść...".

    Moje rozwiązanie: w routerze ukryłem sieć wifi (zostawiając tylko sobie możliwość bezprzewodowego podłączenia), podpiąłem stary rotuer i to z niego korzystam na codzień. Niestety jest to kolejne pudełko i zbędny zasilacz ale przynajmniej sieć działa tak jak powinna !

    0
  • #9 06 Mar 2012 12:34
    veder1
    Poziom 16  

    Mam ten sam problem posiadam modem kablowy Thomson TWG870 U Kiedy tylko włączę aresa, albo emule automatycznie strony otwierają się bardzo wolno mimo tego że ares pobiera z bardzo mała prędkością, w momencie kiedy zamknę programy p2p strony otwieraj błyskawicznie parametry łącza to 1500 Kb DL / 512 Kb UL.. . Jak skonfigurować router lub co zrobić żeby zmienić zaistniałą irytująca sytuację...????

    0
  • #10 06 Mar 2012 12:42
    taiszo
    Poziom 9  

    Spróbuj zrobić tak:
    wejdź w ustawienia routera, zakładka Firewall a następnie odhacz IP Flood Detection
    Powinno częściowo pomóc

    0
  • #11 06 Mar 2012 17:11
    jurek.adam
    Poziom 43  

    Tomekawa napisał:
    Dopuszczalne parametry DS to +8 do -8 db a ty masz 12 db i więcej, jest źle jak nie dzieliłeś sygnału to dzwoń do UPC
    Nie db tylko dBmV. Najlepiej żeby było w zakresie od -12 do +12, a norma jest od -15 do +15.

    Wyłączenie "IP Flood Detection" oraz ustawienie w Thomsonie lub na komputerach szybszego DNS 8.8.8.8 powinno pomóc.

    PS. Odświeżanie starego tematu to kiepski pomysł.

    0
  • #12 30 Lip 2012 11:26
    akrso
    Poziom 9  

    W UPC norma to od DS -7 do 10 tylko w tych przypadkach instalacja jest wykonana prawidłowo US w przedziale od 42 do 52. Więc przy DS -12 instalator dał ciała i aktywował router bez zwrotnicy, aby w dziale aktywacji mu go puścili. Porponuję telefon do działu technicznego, przy takich parametrach albo wrócą pana niesolidnego na poprawkę albo w przypadku gdy mineło ponad miesiąc od instalacji kogoś z działu serwisowego.

    0
  • #13 30 Lip 2012 11:28
    jurek.adam
    Poziom 43  

    Cytat:
    W UPC norma to od DS -7 do 10 tylko w tych przypadkach instalacja jest wykonana prawidłowo US w przedziale od 42 do 52. Więc przy DS -12 instalator dał ciała
    Kolego norma dla standardu EuroDocsis jest jedna, ta którą podałem. Może mają jakieś swoje wartości zalecane, to dobrze, ale to są ich wewnętrzne regulacje i spróbuj coś reklamować na nie się powołując, to spuszczą Cię na drzewo.

    0
  • #14 30 Lip 2012 11:30
    akrso
    Poziom 9  

    Mówię jak wyglądają dopuszczalne przy aktywacji usługi przez instalatora parametry. Przy innych instalacja wg UPC została wykonana błędnie i kwalifikuję się do poprawy.

    0
  • #15 30 Lip 2012 11:32
    jurek.adam
    Poziom 43  

    Podaj źródło.

    0
  • #16 30 Lip 2012 11:33
    akrso
    Poziom 9  

    Ciężka i niewdzięczna praca jako instalator.

    0
  • #17 30 Lip 2012 11:36
    jurek.adam
    Poziom 43  

    Z tego co wiem, to zalecane są trochę inne wartości: Link

    0
  • #19 30 Lip 2012 17:09
    jurek.adam
    Poziom 43  

    Dałem link do forum, gdzie piszą osoby, które oficjalnie reprezentują UPC i podają nieco inne dane. Bez obrazy, ale coś tu nie gra jak wychodzą takie rozbieżności. Tylko nie wiem, czy wy macie rację, czy oni, więc nie będę się upierał.

    0
TME logo Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME
TME Logo