Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Pralka Polar PDP885 - nie odpompuje wody

prdr 09 Cze 2011 09:00 2358 7
  • #1 09 Cze 2011 09:00
    prdr
    Poziom 7  

    Witam
    Jestem w posiadaniu 10-letniej pralki Polar PDP 885. Wiec, od jakiegos czasu po wlaczeniu na 4 program pierze i nie odpompuje wody. W miejscach gdzie powinna pobierac wode pobiera troche i pierze dalej do konca. Po skonczeniu pracy cale pranie pozostaje w wodzie. Jak przekrece program w miejsce gdzie powinna odpompowac wode, to wypuszcza troche wody i odpompuje, ale jak zaczyna odwirowywac to pompka juz nie odpompuje. Mozecie doradzic jak rozwiazac ten problem? Pomozcie, bo na razie nie stac mnie na nowa.
    Pozdrawiam

    1 7
  • #2 09 Cze 2011 09:11
    apostata1964
    Poziom 2  

    przyczyna prosta - uszkodzona pompa :)
    koszt wymiany to 60-100 zł a czas to 30 min roboty

    pozdrawiam

    marek

    0
  • #3 09 Cze 2011 11:55
    Marwal25
    Poziom 14  

    Należy sprawdzić drożność układu odpompowania wody (tzn. czy nie jest gdzieś zapchany wąż, pompka albo filtr). Samą pompkę spustową można sprawdzić podając jej bezpośrednio napięcie sieci 220V (przy wyłączonej pralce i odłączonych od pompki oryginalnych przewodach), jeżeli jest ok to bez problemu wypompuje całą wodę z pralki.

    0
  • #4 09 Cze 2011 16:09
    zimny8
    Poziom 33  

    Najpierw sprawdz ten filtr

    0
  • #5 09 Cze 2011 18:00
    prdr
    Poziom 7  

    @apostata1964 sprawdzilem pompe i dziala bez problemu
    @Marwal25 jestem teraz w trakcie czyszczenia weza, bo troche brudu sie zebralo zobaczymy czy to cos da
    @zimny8 filtr jest czysty wiec nie jest przyczyna problemu

    0
  • #6 09 Cze 2011 20:41
    Marwal25
    Poziom 14  

    jeżeli pompka jest ok a w pralce nie działa to problem może być w dwóch miejscach - przewody do pompki lub programator

    Dodano po 2 [minuty]:

    jeżeli pompka po podłączeniu na krótko pompuje wodę (normalny silny strumień wody na wylocie węża) to cały układ wylotowy raczej jest ok a przyczyny należy szukać w układzie elektrycznym zasilania pompki

    0
  • #7 09 Cze 2011 21:51
    sumrako
    Poziom 16  

    Obstawiam programator na 90%

    0
  • #8 09 Cze 2011 22:11
    prdr
    Poziom 7  

    Przeczyszczenie węża nic nie dało. Programator po cofnięciu w miejsce odpompowania wody odpompowuje wodę.

    0