Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

zmywarka BOSCH SRV5 3M0 3EU/31 - pompuje wodę i buczy, ale nie działa

Stefan1989 26 Nov 2011 13:09 8217 6
  • #1
    Stefan1989
    Level 10  
    Witam,

    Po włączeniu zmywarki zaczyna ona pompować wodę i buczeć. Nie świecą się żadne diody na panelu. Jak zamknę drzwi to nic się nie dzieje.

    Rozkręciłem wszystko co się dało od środka i oczyściłem, dalej jest to samo. Reset też nic nie daje.

    Co to może być?
  • #2
    krakowiakp2
    Level 10  
    A czyściłeś filtr wody?
  • #3
    elektro-dom
    Level 23  
    A po skończeniu wypompowania wody też buczy???
    Jeśli tak to do sprawdzenia czy nie zablokowana pompa myjąca...ewentualnie kondensator rozruchowy pompy.
    pozdrawiam.
  • #4
    User removed account
    User removed account  
  • #5
    Stefan1989
    Level 10  
    Może źle się wyraziłem. Z tym pompowaniem wody to chodziło mi o to, że po włączeniu do zmywarki zaczynała nalewać się woda.

    Teraz jak ją włączam to już tylko buczy.

    Quote:
    A czyściłeś filtr wody?


    Jeśli chodzi o te filtry dostępne od wewnątrz zmywarki, to rozebrałem i wyczyściłem wszystko, ale nie było tam zbyt dużo brudu.

    Ten odgłos "buczenia" dochodzi z tyłu zmywarki. Tutaj filmik :D


  • #6
    ROBSON33
    Admin of household appliances group
    Stefan1989 wrote:
    Jeśli chodzi o te filtry dostępne od wewnątrz zmywarki, to rozebrałem i wyczyściłem wszystko, ale nie było tam zbyt dużo brudu.


    Chodzi raczej o filtr na zasileniu wody (takie małe siteczko)
  • #7
    Stefan1989
    Level 10  
    ROBSON33 wrote:
    Chodzi raczej o filtr na zasileniu wody (takie małe siteczko)


    Sprawdzałem to sitko, jest czyste.