Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Woltomierz analogowy LE-3

12 Lut 2012 23:47 2433 9
  • #1 12 Lut 2012 23:47
    1079413
    Użytkownik usunął konto  
  • #2 13 Lut 2012 13:16
    Quarz
    Poziom 43  

    Witam,

    lordpakernik napisał:
    Witam. Po podłączeniu tego woltomierza do sieci 230V~ woltomierz się wychyla ale ustabilizowanie wskazówki trwa ok.10-20 sek. Pokrętło od ustawienia "zera" nie działa więc rozkręciłem i ustawiłem 0 za pomocą takich blaszek które są po obu stronach. Przed tą zmianą wskazówka była ok.0,3 cm pod zerem. Ustrój elektrodynamiczny więc powinien mierzyć napięcie stałe a tego nie robi;/ Co mogło się w nim popsuć?
    woltomierz typu LE-3 ma ustrój elektromagnetyczny, a to nie to samo co ustrój elektrodynamiczny ... ZOBACZ
    Prawdą jest, iż przy podłączeniu go pod napięcie stałe - DC - również powinien wskazywać, ale należy spodziewać się większego błędu pomiaru względem pomiaru przy napięciu przemiennym - AC.
    W/w zachowanie się tego typu woltomierza świadczy o oberwaniu się od ustroju tłumika powietrznego, lub też otwarciu komory tego tłumika.
    A skoro nie działało - jak napisałeś - pokrętło nastawy zera dostępne na zewnątrz, to świadczy o tym, iż ktoś już przy nim usilnie "pracował" ... :!: :idea:
    IMHO, najczęściej nie jest możliwe w warunkach domowych - a i w większości warsztatów - ponowne połączenie 'blaszki' tłumika z ustrojem.

    Pozdrawiam

    0
  • #3 13 Lut 2012 13:48
    1079413
    Użytkownik usunął konto  
  • Pomocny post
    #4 13 Lut 2012 15:04
    Quarz
    Poziom 43  

    lordpakernik napisał:
    Przepraszam ustrój elektromagnetyczny. Czyli miernik nadaje się do wyrzucenia.
    Na odległość - i nie widząc przedmiotowego miernika - nie wiem czy do wyrzucenia ..

    lordpakernik napisał:
    Dodam, że napięcie przemienne mierzy podobnie jak multimetr. Tylko nie wiem czy dobrze zrobiłem że tą wskazówkę ustawiłem tak "na sztywno" na tym zerze.
    Przecież po to jest tam to ramię obrotowe - "blaszka" - gdzie dołączona jest do niego jedna ze sprężynek momentu zwrotnego ustroju, a w otwór tej "blaszki" wchodzi mimośrodowo umieszczony kołeczek korektora nastawy zera a co pozwala przemieszczać to ramię i poprzez sprężynkę położenie wskazówki.
    Popatrz - od wewnątrz obudowy - czy z pokrętła korektora wystaje w/w kołeczek, czy też został on wyłamany, lub też przy zakładaniu górnej części obudowy czy trafił on w otwór w/w dźwigni, czy może obok.
    Ustawienie "na sztywno" nie jest poprawne, ponieważ zmiana temperatury sprężynek zwrotnych (otoczenia) o kilka stopni spowoduje na pewno znaczące wychylenie od uprzednio nastawionej pozycji zerowej.
    Druga sprawa, to liniowość wskazań tak "naprawianego" miernika, czyli odchylenia przy mierzeniu dla poszczególnych działek wartości wskazywanych od wartości rzeczywistych - patrz klasa dokładności.
    Na odległość - oraz nie widząc tego - nie potrafię odpowiedzieć jednoznacznie.

    lordpakernik napisał:
    Multimetr mierzy pewnie wartość średnią a miernik skuteczną. Wartość skuteczna powinna być większa a mi wynik różni się o 1-2 V mniejsze dla przyrządu analogowego.
    Ale multimetr, jeśli mierzy wartość średnią wyprostowaną, to jest on skalowany dla wartości skutecznych przebiegu sinusoidalnie zmiennego.
    Różnica w/w mieści się w granicach błędów pomiarów obu mierników.
    Wszak 0.5% od 300V to już 1,5V maksymalnej wartości błędu bezwzględnego, a i multimetr też swoje 'dokłada' ...

    0
  • #5 29 Lut 2012 19:05
    1079413
    Użytkownik usunął konto  
  • #6 09 Mar 2012 23:42
    1079413
    Użytkownik usunął konto  
  • #7 02 Sie 2012 22:56
    Passat GT
    Poziom 17  

    Witam.
    :arrow: Lordpakernik, w Twoim woltomierzu jest uszkodzony tłumik drgań, ale to nie ma wpływu na prawidłowość pomiarów, jedynie trochę utrudnia korzystanie z miernika, bo musisz czekać aż wskazówka ustabilizuje się. Też mam taki miernik ale u mnie problem jest nieco inny. Na początku gdy go dostałem wskazywał prawidłowo na każdym zakresie, teraz niestety tak nie jest, wskazywane napięcie jest zaniżone o około połowę i to na każdym zakresie. Czasem pokazuje prawidłowo, czasem zaniża i nie wiem co jest tego przyczyną. Poprawiłem lutowania dostępne po zdjęciu górnej części obudowy, sam ustrój wygląda na to że prócz tłumika drgań jest w porządku bo wskazówka wychyla się do końca bez żadnych zacięć i problemów, a także samodzielnie i płynnie powraca do pozycji spoczynkowej. Mój miernik posiada zakresy 75, 150, 300 oraz 600V. Prócz jakiegoś zimnego lutowania podejrzanym był też przełącznik zakresów, ale ostrożne dogięcie blaszek nic nie dało. Nadal miernik działa jak chce, raz wskazuje dobrze, raz niestety źle :-(
    Bardzo proszę o podpowiedź, co jeszcze może być nie tak i jak ewentualnie to naprawić.

    Pozdrawiam
    Paweł.

    0
  • #8 02 Sie 2012 23:19
    1079413
    Użytkownik usunął konto  
  • #9 02 Sie 2012 23:24
    Passat GT
    Poziom 17  

    Zależy co jest uszkodzone. Zobacz czy blaszki w przełączniku zakresów są całe i czy prawidłowo pracują, zobacz też czy nigdzie nie wisi luźno jakiś przewód. Swoją drogą przydałby się schemat do takiego miernika, niestety próby poszukiwań póki co nie dały pozytywnego rezultatu :-/. W Poznaniu jest chyba firma zajmująca się naprawami takich mierników, może go do nich zawiozę, ciekawe ile by kosztowała naprawa tej usterki związanej z zaniżaniem i czy wycena jest za darmo.

    0
  • #10 05 Sie 2012 13:34
    Passat GT
    Poziom 17  

    Ustrój pomiarowy typu elektromagnetycznego. Ja swój woltomierz już naprawiłem przyczyną były albo jakieś zimne luty albo brudne styki przełącznika zakresów, bo po jego dokładnym czyszczeniu i poprawieniu wszystkich lutowań miernik działa prawidłowo.

    Pozdrawiam.

    0